Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: [Ayuda]Novato: Nuevo Combo: Instalo Prometheus y no veu Luz.  (Leído 6750 veces)

Registrado:
21/09/2015
Gracias:
7/1
Mensajes
12
Bueno, decir que he estado leyendo por el foro de incognito mucho antes de registrarme.

Decidí regitarme y pase por el hilo de presentaciones.

Hoy me ha llegado el nuevo Combo, el que tiene tdt2 y deco de Cable.

Total, que he instalado Prometheus 1.11, he buscado canales.

Los encuentra todos, pero nada, no hay luz, me salen como Codificados.

Aclarar que tengo conexión por wifi, y acceso a youtube, así que nose que puede ser.

Leo en algunos hilos a lo del servidor, pero en el nuevo menu del nuevo Combo, nose como acceder.

¿Que me dejo? Seguro que es alguna tonteria, y estoy quedando como un auténtico cateto.
Registrado:
12/05/2012
Gracias:
421/1786
Mensajes
5714
Hola,apagalo en el boton trasero dejalo sobre 15 segundos y lo vuelves a encender.Salud@s
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Al instalar prometheus, ya vienen preconfigurados los servidores iks?

al apretar ok, me aparecen los canales son un $ dentro de un circulo verde, como que están codificados.

Los unicos que me aperecen sin eso son los abiertos, y evidentemetne, si que se ven.

PD. He reiniciado apagando de atrás y todo igual. Me aparece el mensaje: No hay video o Canales codificados.
Algún usuario ha dicho que le venía Prometheus desactivado. Por si acaso vete a menú > expansión > server > selecciona la tercera opción (no recuerdo ahora mismo el nombre) y pulsa ok. Entrarás en la configuración de los servidores (Prometheus y líneas cccam/newcamd). Por defecto te muestra el 1, avanza con el botón derecho del mando hasta el 10 (que es Prometheus) y mira si está activado, si no lo está activalo con el botón de color correspondiente. Al salir te preguntará si deseas guardar los cambios, dile yes.
Registrado:
21/09/2015
Gracias:
7/1
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Algún usuario ha dicho que le venía Prometheus desactivado. Por si acaso vete a menú > expansión > server > selecciona la tercera opción (no recuerdo ahora mismo el nombre) y pulsa ok. Entrarás en la configuración de los servidores (Prometheus y líneas cccam/newcamd). Por defecto te muestra el 1, avanza con el botón derecho del mando hasta el 10 (que es Prometheus) y mira si está activado, si no lo está activalo con el botón de color correspondiente. Al salir te preguntará si deseas guardar los cambios, dile yes.

Alguien me puede especificar esa "tercera opción" cual es? nose si dentro de server debo desplazar a la derecha hasta la tercera opción, o bajar hacia abajo hasta la tercera.

Esto del server, buscando, lo había leido en algún hilo pero al final me pasa eso, que nose exactamente como moverme por ese menú del server.

Edito:

He llegado hasta Prometheus, y aparece como Conectado.

Ya nose que es lo que me puede fallar, porqué aparecen codificados.


Con wifi activado, Prometheus activado, sigue todo igual:

No hay video o Canales codificados
« Última modificación: 22/09/2015, 23:19 por JoDroid »
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
Bajar a la tercera opción
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
Fíjate de paso en esa misma pantalla si te aparece como "conectado" o "desconectado".
Si te aparece conectado es que algún elemento de tu conexión a Internet le impide actualizarse (por lo general algunos router son un poco cabroncetes).
Si te aparece desconectado haz un prueba ping par ver si tienes acceso a Internet desde el deco. Menu Red > Ping. escribe 8.8.8.8 (que es google.com) y mira si te salen los 10 pings de prueba exitosos o falllidos.
Registrado:
21/09/2015
Gracias:
7/1
Mensajes
12
Prometheus aparece como Conectado.

He probado a desconectarlo, salir, guardar, y volverlo a conectar. Pero todo sigue igual.

He probado la conexión wifi, y aparece Pin 10, 0 fallos.

Nada, nose que puede estar pasando  :'(
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
Qué router tienes?
Registrado:
13/07/2014
Gracias:
211/108
Mensajes
326
Si despues de todo lo que te comenta el compañero Abanqueiro,no te lo soluciona yo probaria reinstalar el firm(lo mismo no se a grabado correctamente o prueba con el 1.10)Saludos.
Registrado:
21/09/2015
Gracias:
7/1
Mensajes
12
Router  netgear cg3100d de Ono.

Tambien tengo un repetidor Netgear WN3000RP

Crean 2 redes diferentes.

Si me conecto directamente al de Ono, si que me da error en el Ping, y el Prometheus me aparece como desconectado.
Si me conecto al repetidor (es lo que estaba haciendo hasta ahora, ya que da mayor intensidad de señal al estar más próximo a mi), me aparece Prometheus como conectado, el Ping me da correcto, y puedo navegar a través de youtube sin problema, así que no creo que sea problemas de conexión.


Registrado:
21/09/2015
Gracias:
7/1
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si despues de todo lo que te comenta el compañero Abanqueiro,no te lo soluciona yo probaria reinstalar el firm(lo mismo no se a grabado correctamente o prueba con el 1.10)Saludos.

Antes de abrir el hilo en el foro dando el coñazo, lo había probado.

He instalado primero 1.11 : no iba

He instalado 1.10: no iba

He vuelto a 1:11: no iba.

He sobreescrito 1.11: no va, y aqui estamos.
Registrado:
22/09/2008
Gracias:
194/3213
Mensajes
3945
A mi me suena a fallo de red, por mucho que te de el ping bien.

Alguna vez con apagar el deco medio minuto se arregla, otras veces es necesario apagar el router y el deco, esperar 1 minuto, encender router, esperar otro minuto para que se conecte y encender el deco.

Edito: Y el repetidor apagalo tambien.

Una buena opcion serian unos PLC, las wifi de los decos no suelen ser ninguna maravilla.
« Última modificación: 23/09/2015, 00:01 por maam64 »
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
Vamos a salir de dudas. Puedes probar a conectarlo dandole wifi con el movil?
Registrado:
13/07/2014
Gracias:
211/108
Mensajes
326
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vamos a salir de dudas. Puedes probar a conectarlo dandole wifi con el movil?
Hay las dado jajaja estas en todo.Saludos.
Registrado:
21/09/2015
Gracias:
7/1
Mensajes
12
He vuelto a instalar el Firmware original 5.0
Luego restaurado valores de fabrica
Luego Prometheus 1.11
Vuelvo a restaurar valores de fabrica.

Acabo de reinicar router y repetidor.

Ahora estoy volviendo a buscar canales. Una pregunta, la busqueda se hace por satélite o busqueda a ciegas? Yo le he dado a ciegas.

Imagino que no influira, no? Si encuentra los canales, son porqué están.

Conforme termine de buscar. Doy wifi por movil e informo.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
4826 Vistas
Último mensaje 20/10/2009, 10:10
por Unamigo
normal_post_locked * 5 Respuestas
4309 Vistas
Último mensaje 29/03/2010, 03:10
por josema119
normal_post_locked * 2 Respuestas
2502 Vistas
Último mensaje 31/10/2011, 22:13
por gnavas
normal_post * 3 Respuestas
13072 Vistas
Último mensaje 25/07/2012, 00:14
por suacom
normal_post * 1 Respuestas
3250 Vistas
Último mensaje 26/10/2012, 16:22
por deivicinho
normal_post * 2 Respuestas
630 Vistas
Último mensaje 12/08/2015, 21:24
por lexnova
normal_post * 2 Respuestas
865 Vistas
Último mensaje 06/03/2016, 15:16
por marcial1000
normal_post_locked * 8 Respuestas
1344 Vistas
Último mensaje 20/08/2016, 19:51
por sintus
normal_post * 2 Respuestas
735 Vistas
Último mensaje 29/10/2016, 18:16
por casemiro
normal_post * 9 Respuestas
2420 Vistas
Último mensaje 20/02/2017, 15:09
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES