Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Afectados "señal débil" y pixelaciones en TP 10818V  (Leído 14758 veces)

26/05/2015, 20:16

Conectado Potasiko

Buenas tardes, llevo con el Qviart Combo desde Octubre y estoy muy contento. El único pero lo tengo en los problemas que me da el transpondedor 10818v. Veo que no soy el único, así que abro este tema para que los afectados nos hagamos ver e intentar buscar posibles soluciones.
En mi caso solo tengo problemas con la frecuencia 10818V (c+ acción, dcine, hollywood, etc). No tengo problemas con ningún otro canal, pero en los canales de dicha frecuencia siempre me hace lo mismo; pongo el canal y al poco de ponerlo empieza a pixelarse unos segundos (hay dias que puede tirarse más de un minuto pixelándose) hasta que se pone la pantalla en negro y me manda el mensaje de "señal débil". Tras esto, el canal se ve perfecto y no vuelve a dar problemas. Ahora tengo la versión de firm 1.07, pero he probado tanto 1.03 como la 1.05 y también me lo hace. He revisado conectores f y están perfectos, el cable de antena es bueno (engel axil de 20m), he cambiado el lnb y sigue igual. La señal es de 90% y la calidad también es de 90% en estos y en los demás canales y la parabólica es una televés de 60cm. Parece que el sintonizador satélite del combo no se lleva muy bien con esta frecuencia.
Saludos.

26/05/2015, 20:40Respuesta #1

Desconectado coleman15

  • Qviart Combo
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 636
  • -Recibida: 420
  • Mensajes: 429
  • ForoKeys, donde empezó todo. Siempre agradecido!
messageicon

Re:Afectados "señal débil" y pixelaciones en TP 10818V

« Respuesta #1 en: 26/05/2015, 20:40 »
Ami me ocurre exactamente lo mismo, sale el cartelito de señal débil en dicho transpondedor pero acto seguido se ve ya perfectamente, si es cierto que es el transpondedor donde peor me llega la calidad, un 68%, pero si a ti también te pasa con 90% no creo que sea de la señal, mi antena es de 60cm y la instalación tendrá un mes como mucho, es raro que pase esto porque tengo entendido que el transpondedor con la frecuencia mas baja es el del canal+liga hd y ese me va perfectamente.

No es algo que me preocupe mucho, doy gracias de que esto sea la unica "pega" del deco. Un saludo

26/05/2015, 21:09Respuesta #2

Desconectado CopyFR

messageicon

Re:Afectados "señal débil" y pixelaciones en TP 10818V

« Respuesta #2 en: 26/05/2015, 21:09 »
Me uno; yo tembien tengo ese mismo problema, y eso que tengo 90/87.
Yo ya pensaba que era problema mio, achacandolo incluso al lnb; pero veo que no sey el unico que le pasa.
Es un mal menor; pero si lo pudiesen corregir en futuras actualizaciones mejor.
Un saludo amigos.

26/05/2015, 21:16Respuesta #3

Desconectado ·SkyNet·

messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #3 en: 26/05/2015, 21:16 »
Yo lo acabo de probar ese TP y funciona perfectamente tengo 87 de calidad, de hecho he revisado todos los TP y todos están OK.

26/05/2015, 21:29Respuesta #4

Conectado Albao

  • VIP
  • *****
  • Gracias
  • -Dada: 432
  • -Recibida: 549
  • Mensajes: 1051
  • Qviart Combo,Mini,Engel 8100,Freesat v7,Vuga Combo
messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #4 en: 26/05/2015, 21:29 »
ami eso me pasa desde el primer dia que lo compre y creo leer haze un tiempo un usario se quejaba de lo mismo.

26/05/2015, 21:45Respuesta #5

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6230
  • Mensajes: 8150
  • No Privados
messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #5 en: 26/05/2015, 21:45 »
Es curioso a mi en el Qviart combo no me pasa nada de esto pero si en el Qviart unic. Pero solo unos segundos
de parpadeos y luego OK.

Saludos

26/05/2015, 21:55Respuesta #6

Conectado multi01

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 142
  • -Recibida: 73
  • Mensajes: 687
messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #6 en: 26/05/2015, 21:55 »
En mi combo nunca lo he tenido este problema, con una señal del 59 y calidad 90, antena indiviual, pero en el iris 2600 si tengo esto problemas, pero este siempre lo he tenido lo conecte tanto en la antena de casa como la del pueblo, son indiviuales, pero la del pueblo con disepc hispsat y astra, con el combo 0 problemas con el iris, lo comentais, yo lo soluciono apagando el deco en ese canal y ya no falla si no cambio de canal con otra frecuencia. Saludos.

26/05/2015, 23:03Respuesta #7

Desconectado jtl_90

messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #7 en: 26/05/2015, 23:03 »
y que mas os da que nos aparezca eso al principio y luego ya funcione todo bien
« Última modificación: 26/05/2015, 23:05 por jtl_90 »

26/05/2015, 23:32Respuesta #8

Conectado Potasiko

messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #8 en: 26/05/2015, 23:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
y que mas os da que nos aparezca eso al principio y luego ya funcione todo bien

A ver, me daría igual si como pasa a veces, las pixelaciones hasta que salta el mensaje de "señal débil" solo fueran de unos segundos. Pero es que a veces no es así y hasta que salta el mensaje pasan 1 o 2 minutos de pixelaciones contínuas. Luego salta el mensajito y se arregla solo. Eso para mi si es molesto, sobre todo si estas viendo una película en c+ acción, dcine o hollywood y te hace perder el hilo.
Saludos.

27/05/2015, 01:33Respuesta #9

Desconectado tom1159

messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #9 en: 27/05/2015, 01:33 »
bueno... me uno a los afectados.
solo en mi caso tengo dos tp's con estos problemas, 10818v y 12722h.
en todos los tp's de astra tengo sin excepción nivel 90 y calidad 90 resulta por el diámetro de la antena de mas de 100cm y un lnb muy bueno.
pero quiero aportar una información, que a lo mejor es interesante:
para simular mal tiempo para mi instalación he mojado papel de cocina y lo he puesto encima del lnb. un truco que también utilizan a veces antenistas  :D
lógicamente asi he conseguido una bajada de nivel y calidad a valores de aprox. 70.
lógicamente he pensado, que especialmente en estos dos tp's problemáticos no voy a tener imagen. pero raramente la bajada de nivel y calidad con este truco no ha tenido pero ningún efecto al imagen. pixelaciones equal que con 90/90 y tampoco con mas frecuencia. yo la verdad, no lo entiendo.

27/05/2015, 03:16Respuesta #10

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1486
  • -Recibida: 4238
  • Mensajes: 2108
messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #10 en: 27/05/2015, 03:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A ver, me daría igual si como pasa a veces, las pixelaciones hasta que salta el mensaje de "señal débil" solo fueran de unos segundos. Pero es que a veces no es así y hasta que salta el mensaje pasan 1 o 2 minutos de pixelaciones contínuas. Luego salta el mensajito y se arregla solo. Eso para mi si es molesto, sobre todo si estas viendo una película en c+ acción, dcine o hollywood y te hace perder el hilo.
Saludos.

Buenas, a mi también me hace lo mismo desde el primer día y en todos los fw desde el 1.01 hasta ahora el 07. Yo no le doy mucha importancia, pues tarda 1 segundo en arreglarse solo. A veces sí que pasa eso que comentas que se pixela y tarda en salir el cartelito, cuando te haga eso cambia de canal y vuelve a ponerlo.

Pero rara vez pasa eso, suele hacer lo de 1seg "sin señal" y continua sin problema, a mi al menos.

Salu2

27/05/2015, 08:21Respuesta #11

Desconectado Avivador

  • Leer
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 91
  • -Recibida: 151
  • Mensajes: 723
messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #11 en: 27/05/2015, 08:21 »
Háganme el favor de hacer una prueba muy sencilla. No les va a llevar mas de medio minuto.

MENU-INSTALACION-SATÉLITE-CONFIGURACION DE ANTENA-TRANSPONEDOR-Busquen el problemático 10818 y navegador derecho hasta EDIAR-OK-y en FRECUENCIA pongan 10815 (en vez del 10818) OK- y EXIT.

Con el otro transponedor pueden hacer lo mismo o sea bajarle un poco la frecuencia.

Ya me contarán.

27/05/2015, 09:12Respuesta #12

Conectado mikeangel70

messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #12 en: 27/05/2015, 09:12 »
esa frecuencia nos pasa a todos y tambien pasa con foxkis hd por lo ke puede ser mas un bug del firm que problema particular de cada uno,y lo digo porke yo que tengo comunitaria tambien lo aprecio

27/05/2015, 09:43Respuesta #13

Desconectado Avivador

  • Leer
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 91
  • -Recibida: 151
  • Mensajes: 723
messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #13 en: 27/05/2015, 09:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
esa frecuencia nos pasa a todos y tambien pasa con foxkis hd por lo ke puede ser mas un bug del firm que problema particular de cada uno,y lo digo porke yo que tengo comunitaria tambien lo aprecio

Jamás diga Ud.: NOS PASA A TODOS, sin haber ido casa por casa a comprobarlo. Yo le reto a venir a la mía y verá Ud. cómo a servidor de Ud., que hizo lo que explico mas arriba, no le pasa.

27/05/2015, 11:01Respuesta #14

Desconectado javerdes

messageicon
Re:Afectados "señal débil" y pixelaciones en TP 10818V
« Respuesta #14 en: 27/05/2015, 11:01 »
Yo acabo de probar esos canales que ha comentado el autor del post y a mi me van perfectamente desde el principio y sin ningún corte ni pixelación. Tengo instalación de antena individual, firm 1.07 y lista de canales de SkyNet.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
hot_post *
Señal debil

Iniciado por miami33 « 1 2 » QVIART COMBO

18 Respuestas
1901 Vistas
Último mensaje 30/04/2015, 19:28
por miami33
hot_post * 19 Respuestas
5387 Vistas
Último mensaje 18/05/2015, 20:43
por vivira
veryhot_post * 44 Respuestas
6570 Vistas
Último mensaje 28/06/2015, 20:04
por camping
normal_post * 10 Respuestas
2060 Vistas
Último mensaje 25/06/2015, 23:56
por teller
normal_post * 10 Respuestas
2180 Vistas
Último mensaje 17/08/2015, 01:18
por raul11
normal_post * 4 Respuestas
1608 Vistas
Último mensaje 21/12/2015, 18:32
por penjat
normal_post * 11 Respuestas
2156 Vistas
Último mensaje 07/02/2016, 20:11
por futbolerosat
normal_post * 1 Respuestas
340 Vistas
Último mensaje 29/08/2016, 12:23
por Ytumas
normal_post * 12 Respuestas
1200 Vistas
Último mensaje 08/10/2016, 19:18
por Aitor94
normal_post * 3 Respuestas
622 Vistas
Último mensaje 10/10/2016, 08:35
por JMREN



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES