Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Alimentacion LNB 0v  (Leído 1812 veces)

24/03/2016, 10:27 -

Alimentacion LNB 0v

Registrado:
16/11/2015
Gracias:
1/0
Mensajes
8
Hola a todos,

os comento mi caso a ver si me dais alguna solucion.
tengo el quviart combo desde hace un tiempo, me daba de señal en torno a un 75 u 80% de señal y de calida 90%. la alimentacion la tenia en 0v ya que es comunitaria. Pues bien de la noche a la mañana la señal me baja hasta el 40% y la calida es la misma 90%.  Entro en configuracion de satelite y lo que me llama la atencion es que en Alimentacion LNB en 0V, no me coje ni señal ni calidad ---es decir 0% en ambos casos, pero si la alimentacion la pongo en 13V/18V si me coge señal y calidad y puedo reproducir la señal, pero es raro porque antes me cogia señal en cualquier alimentacion y en la que se supone que tiene que estar en 0v ya que es comunitaria no me da ninguna señal y como consecuencia la señal me ha bajado, algo ha sucedido que no comprendo la verdad. las conexiones estan todas bien (cable, lnb, etc), inclusoo tengo un amplificador de señal y un bloqueador de paso de corriente.
Si teneis alguna idea de que ha podido pasar contarme e indicarme como puedo volver a tener mas señal,

Saludos,
24/03/2016, 11:03 -

Re:Alimentacion LNB 0v

#1
Registrado:
01/01/1970
Gracias:
/
Mensajes
Al ser comunitaria, probablemente se hay roto la fuente de alimentación, deberías consultar con algún vecino y comentárselo al presidente para que le den solución, no vaya a ser ......

Un saludo
01/05/2016, 14:11 -

Re:Alimentacion LNB 0v

#2
Registrado:
20/04/2016
Gracias:
54/2
Mensajes
3
Hola me acabo de comprar un combo y me pasa lo mismo que al compañero.
Estoy viviendo en un piso antigüo de alrededor de 1.930 (Llevo dos meses) que tiene instalación de dos antenas: una individual (Hispasat, es de la época de Vía Digital) y otra comunitaria (la instalaron los de canal satélite digital) o sea que ambas tienen ya unos añitos. En casa entran dos cables, uno por antena. He colocado un diseqc  y configurado el deco. Pues bien con la individual ningún problema pero con la colectiva la única manera de que tenga señal y sintonize los canales es configurando la alimentación LNB en 13v/18v, ya que si la pongo en 0v no me da nada de señal. Al configurar el deco y en el diseqc la Astra la tengo configurada en el LNB 1 y la Hispasat en el LNB2.
La antigua propietaria del piso me dice que aunque la antena es comunitaria la Comunidad de Propietarios no se hizo cargo de la antena, se limitó a dar autorización para su instalación pero que como solo la querían dos o tres vecinos dijeron que se hicieran cargo estos de la antena y de las posibles reparaciones. No se si en la actualidad alguien estará utilizando la antena y por otra parte no puedo acceder donde está situada pues es de difícil acceso (está situada en un tejado de los antiguos, de tejas y de dos aguas). Mi pregunta es ¿que puede pasar si dejo configurado el deco dando alimentación a la comunitaria que por otra parte es la única forma que tengo de ver algo por esa antena?. Por lo demás estoy empezando a conocer el deco y leyéndome el foro para enterarme.
Otra cosa que he observado es que si en la parábolica orientada al Astra hago una búsqueda ciega me da tanto transpondedores de polaridad vertical como horizontal. ¿No tenían que ser únicamente de polaridad vertical por ser comunitaria, o estoy hecho un lío y mezclo churras con merinas?

Gracias por vuestra atención y un saludo
« Última modificación: 01/05/2016, 18:03 por Rodio »
01/05/2016, 18:39 -

Re:Alimentacion LNB 0v

#3
Registrado:
01/10/2015
Gracias:
124/134
Mensajes
238
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola me acabo de comprar un combo y me pasa lo mismo que al compañero.
Estoy viviendo en un piso antigüo de alrededor de 1.930 (Llevo dos meses) que tiene instalación de dos antenas: una individual (Hispasat, es de la época de Vía Digital) y otra comunitaria (la instalaron los de canal satélite digital) o sea que ambas tienen ya unos añitos. En casa entran dos cables, uno por antena. He colocado un diseqc  y configurado el deco. Pues bien con la individual ningún problema pero con la colectiva la única manera de que tenga señal y sintonize los canales es configurando la alimentación LNB en 13v/18v, ya que si la pongo en 0v no me da nada de señal. Al configurar el deco y en el diseqc la Astra la tengo configurada en el LNB 1 y la Hispasat en el LNB2.
La antigua propietaria del piso me dice que aunque la antena es comunitaria la Comunidad de Propietarios no se hizo cargo de la antena, se limitó a dar autorización para su instalación pero que como solo la querían dos o tres vecinos dijeron que se hicieran cargo estos de la antena y de las posibles reparaciones. No se si en la actualidad alguien estará utilizando la antena y por otra parte no puedo acceder donde está situada pues es de difícil acceso (está situada en un tejado de los antiguos, de tejas y de dos aguas). Mi pregunta es ¿que puede pasar si dejo configurado el deco dando alimentación a la comunitaria que por otra parte es la única forma que tengo de ver algo por esa antena?. Por lo demás estoy empezando a conocer el deco y leyéndome el foro para enterarme.
Otra cosa que he observado es que si en la parábolica orientada al Astra hago una búsqueda ciega me da tanto transpondedores de polaridad vertical como horizontal. ¿No tenían que ser únicamente de polaridad vertical por ser comunitaria, o estoy hecho un lío y mezclo churras con merinas?

Gracias por vuestra atención y un saludo

puede que sea comunitaria pero un lnb con 3 salidas, por eso si no lo alimentas tu no se ve nada.
al usar un lnb de estos es como si fuera una antena individual para ti , por eso ves canales H y V
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1468 Vistas
Último mensaje 05/11/2012, 22:57
por malyck
hot_post * 20 Respuestas
24099 Vistas
Último mensaje 23/10/2016, 02:24
por judas_29
normal_post * 3 Respuestas
1281 Vistas
Último mensaje 04/09/2015, 16:59
por Roberto1979
normal_post * 4 Respuestas
1386 Vistas
Último mensaje 11/12/2015, 00:27
por Abanqueiro
normal_post * 7 Respuestas
1231 Vistas
Último mensaje 21/06/2016, 23:57
por rataclan
normal_post * 1 Respuestas
634 Vistas
Último mensaje 24/08/2016, 12:55
por orujillo
normal_post_locked * 1 Respuestas
369 Vistas
Último mensaje 29/04/2017, 07:28
por foxacos
normal_post_locked * 7 Respuestas
959 Vistas
Último mensaje 08/06/2017, 15:19
por pinpon56
normal_post * 10 Respuestas
1292 Vistas
Último mensaje 18/09/2017, 21:16
por p314to
normal_post * 1 Respuestas
570 Vistas
Último mensaje 27/02/2018, 12:45
por Astru



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES