Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda con Qviart Combo y motor  (Leído 4382 veces)

21/09/2015, 23:59Respuesta #30

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6167
  • Mensajes: 8172
  • No Privados que pueden solucionarse en el foro.
messageicon

Re:Ayuda con Qviart Combo y motor

« Respuesta #30 en: 21/09/2015, 23:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sé que se ha dicho tela de veces en el foro pero... cuando pongo esa lista, me salen los nombres mal escritos, etc... ¿qué opción de búsqueda había que hacer para que se corrigieran los nombres de las listas?  ::)

Si le salen los canales mal escritos significa que esa lista de canales ha sido construida con otro firmware diferente al que ha metido en su deco, los canales tambien se pueden editar y renombralos manualmente, tambien puede cargar otra lista de canales construida con el firmware que tiene metido.

No le aconsejo que meta una de mis listas y no lo digo por el nombre de los canales si no por que yo suelo dejar la configuración del motor puesta y eso movería su parabolica del 19.2E, la verdad no creía que esto era un obstaculo para nadie dado la fácilidad con que se buscan los satélites.

Que le ha parecido el motor con leed luminoso trasero REELOOK? con este motor se ve en pantalla donde esta el satelite.
Hombre no le animo a que lo cambie pero si con el tiempo busca un motor con buenas prestaciones este puede ser el ideal.

Saludos
« Última modificación: 22/09/2015, 15:38 por ramon martinez barranco »

25/09/2015, 17:51Respuesta #31

Desconectado Jhon_Doe

messageicon

Re:Ayuda con Qviart Combo y motor

« Respuesta #31 en: 25/09/2015, 17:51 »
Este es el post que estaba buscando, pero no consigo que a mi me funcione  :012:.
Quien me instaló la antena me instaló sólo un satélite y me dijo que los demás los encontraría fácilmente. Pero la moví buscando y luego no vuelve a su posición y ahora no se que hacer. El deco que tenía antes supuse que no funcionaba bien porque no tenía "fuerza" suficiente para mover el motor (en parte por la distancia).

He puesto modo USALS (y los datos donde estoy), pero luego no me encuentra los satélites. Claro, supongo que él no sabe donde está.
¿Alguien me hecha un cable?

Gracias

25/09/2015, 18:06Respuesta #32

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6167
  • Mensajes: 8172
  • No Privados que pueden solucionarse en el foro.
messageicon

Re:Ayuda con Qviart Combo y motor

« Respuesta #32 en: 25/09/2015, 18:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Este es el post que estaba buscando, pero no consigo que a mi me funcione  :012:.
Quien me instaló la antena me instaló sólo un satélite y me dijo que los demás los encontraría fácilmente. Pero la moví buscando y luego no vuelve a su posición y ahora no se que hacer. El deco que tenía antes supuse que no funcionaba bien porque no tenía "fuerza" suficiente para mover el motor (en parte por la distancia).

He puesto modo USALS (y los datos donde estoy), pero luego no me encuentra los satélites. Claro, supongo que él no sabe donde está.
¿Alguien me hecha un cable?

Gracias

Lo primero que debes verificar es si gira el brazo del motor con el pulsador que tiene debajo y si gira a ver si esta bien instalado el conjunto del motor-antena comprobando que los satelites del Este tienen buena señal y por supuesto los del oeste.

Para esto lo mejor es que desactives Usals y no dejes nada ni diseqc 1.2 , prueba girando con el pulsador solo y solo encuentras señal en Astra1 , Hotbird y poco más, es indicativo de que su instalación de motor y antena no es correcta.

Saludos

25/09/2015, 18:15Respuesta #33

Desconectado Jhon_Doe

messageicon
Re:Ayuda con Qviart Combo y motor
« Respuesta #33 en: 25/09/2015, 18:15 »
Pero, para que gire ¿debe de estar conectado el deco? Porque sinó, no tendrá corriente.
Estuve mirando el motor (pero no subido en una escalera, es decir desde el suelo, a unos 3 metros de altura) y no vi que tuviese ningún botón.

Lo que sí hice fue una búsqueda ciega de todos los satélites y la antena se movía.

Estoy pensando en llamar a un antenista y que me configure varios satélites. Lo que pasa es que tampoco se como luego podré controlarlo.

Gracias Ramón.

25/09/2015, 18:22Respuesta #34

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6167
  • Mensajes: 8172
  • No Privados que pueden solucionarse en el foro.
messageicon
Re:Ayuda con Qviart Combo y motor
« Respuesta #34 en: 25/09/2015, 18:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero, para que gire ¿debe de estar conectado el deco? Porque sinó, no tendrá corriente.
Estuve mirando el motor (pero no subido en una escalera, es decir desde el suelo, a unos 3 metros de altura) y no vi que tuviese ningún botón.

Lo que sí hice fue una búsqueda ciega de todos los satélites y la antena se movía.

Estoy pensando en llamar a un antenista y que me configure varios satélites. Lo que pasa es que tampoco se como luego podré controlarlo.

Gracias Ramón.

El deco debe estar conectado y si desactiva la configuración antena debe girar con los 12v que le manda el deco.
Si el motor es mot sat de illusion lleva un pulsador debajo del motor junto a la luz, un toque gira para un lado y
dos toques hacia el otro.

Saludos

25/09/2015, 18:44Respuesta #35

Desconectado Jhon_Doe

messageicon
Re:Ayuda con Qviart Combo y motor
« Respuesta #35 en: 25/09/2015, 18:44 »
Había perdido el manual y lo he encontrado en la red. Dice que que si pasa algo así, que mande la orden de ir a posición 0 desde el deco.
¿Este deco tiene posibilidad de mandarle esta orden?

Gracias

25/09/2015, 20:11Respuesta #36

Conectado dioco

messageicon
Re:Ayuda con Qviart Combo y motor
« Respuesta #36 en: 25/09/2015, 20:11 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Había perdido el manual y lo he encontrado en la red. Dice que que si pasa algo así, que mande la orden de ir a posición 0 desde el deco.
¿Este deco tiene posibilidad de mandarle esta orden?

Gracias
hola amigo..este receptor.Si tiene esa posibilidad ...pero lo que me da es..... como dice nuestro gran amigo Ramón martinez barranco...el conjunto motor No esta del todo bien puesto....te aconsejó que tu mismo verifiques..si se mueve el brazo del motor ...o no le llega corriente de 12 V del receptor ...lo cual el motor nunca se moverá...comprueba eso..y por muy largo que este el motor..si el cable es bueno No hay problema de distancia ...el otro día le puse a un amigo un motor el cual esta el qviart combo a 40m de distancia y lo mueve bien...los motores de marca illusion...motsat3...al principio van bien...pero........cuando fallan....fallannn de lo Lindo.y si no mueve.motor jodido ..y si mueve ...motor y antena mal orientados ....Si E a ma orientado...tu mismo lo puedes poner todo bien...No es fácil...pero tampoco difícil...aquí te ayudaremos y por el foro hay manuales de como poner un motor en antena parabólica.
Un salu2 a to2. :-*

25/09/2015, 23:28Respuesta #37

Desconectado Jhon_Doe

messageicon
Re:Ayuda con Qviart Combo y motor
« Respuesta #37 en: 25/09/2015, 23:28 »
Mandé a una persona delante de la antena cuando el motor estaba buscando los satélites y me dijo que se movía.

¿Alguien me podría decir donde puedo poner la orden (y como) de que el motor vaya a la posición cero?

Gracias

25/09/2015, 23:28Respuesta #38

Desconectado alsacopepe

messageicon
Re:Ayuda con Qviart Combo y motor
« Respuesta #38 en: 25/09/2015, 23:28 »
Hola a todos, tener cuidado todos los que tengáis motores motsat-3 con carcasa de plástico se están empezando a romper y cuando llueva adiós motor.

25/09/2015, 23:37Respuesta #39

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1153
  • -Recibida: 6167
  • Mensajes: 8172
  • No Privados que pueden solucionarse en el foro.
messageicon
Re:Ayuda con Qviart Combo y motor
« Respuesta #39 en: 25/09/2015, 23:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos, tener cuidado todos los que tengáis motores motsat-3 con carcasa de plástico se están empezando a romper y cuando llueva adiós motor.

Efectivamente compañero plástico pintado del color metal pero no es ese su principal problema si no los condesadores que suelen fallar a parte de otros incovenientes electricos y mecanicos como la holgura del brazo de giro...

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
3050 Vistas
Último mensaje 27/12/2011, 11:27
por meca2123
normal_post * 0 Respuestas
1005 Vistas
Último mensaje 26/04/2015, 18:25
por elbuho43
normal_post * 1 Respuestas
687 Vistas
Último mensaje 04/06/2015, 11:07
por Unamigo
normal_post * 6 Respuestas
1850 Vistas
Último mensaje 16/09/2015, 16:07
por marcialmateo
normal_post * 5 Respuestas
854 Vistas
Último mensaje 25/10/2015, 10:32
por maam64
normal_post * 7 Respuestas
1861 Vistas
Último mensaje 03/02/2016, 22:47
por merriman
normal_post * 3 Respuestas
1041 Vistas
Último mensaje 14/03/2016, 10:07
por ramon martinez barranco
normal_post * 7 Respuestas
1091 Vistas
Último mensaje 25/05/2016, 19:24
por ramon martinez barranco
normal_post * 7 Respuestas
904 Vistas
Último mensaje 28/09/2016, 22:53
por dioco
hot_post * 16 Respuestas
1559 Vistas
Último mensaje 30/12/2016, 18:49
por ramon martinez barranco



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES