Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda con resolución  (Leído 2208 veces)

06/04/2015, 23:02

Desconectado fjpino

messageicon

ayuda con resolución

« en: 06/04/2015, 23:02 »
Hola a ver si alguien sabe decirme porque mi combo casi siempre falla y no muestra la imagen
Tengo que estar encendiendo y apagando hasta que me salen la letras de qviart combo y eso es una vez cada 15 si no pantalla negro
A ver si alguien me lo soluciona o se le ocurre algo
Gracias

06/04/2015, 23:59Respuesta #1

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1154
  • -Recibida: 6193
  • Mensajes: 8193
  • No Privados que pueden solucionarse en el foro.
messageicon

Re: ayuda con resolución

« Respuesta #1 en: 06/04/2015, 23:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a ver si alguien sabe decirme porque mi combo casi siempre falla y no muestra la imagen
Tengo que estar encendiendo y apagando hasta que me salen la letras de qviart combo y eso es una vez cada 15 si no pantalla negro
A ver si alguien me lo soluciona o se le ocurre algo
Gracias

Por las pistas que da, no esta muy claro lo que pasa.

Pruebe a cambiar el deco a 720p, o tambien cambie cables hdmi o euroconector... Si tiene otro cable euroconector pruebe a ver si se estabiliza
la pantalla.
Si nos detalla más datos le podremos ayudar, si el mando a distancia mueve la pantalla del deco...

Saludos
« Última modificación: 07/04/2015, 09:54 por ramon martinez barranco »

07/04/2015, 00:01Respuesta #2

Conectado indio64

messageicon

Re: ayuda con resolución

« Respuesta #2 en: 07/04/2015, 00:01 »
yo le volvería a meter el firmware (el ultimo) ,por si acaso no se quedo bien metido cuando lo actualizaste.

07/04/2015, 00:05Respuesta #3

Desconectado fjpino

messageicon
Re: ayuda con resolución
« Respuesta #3 en: 07/04/2015, 00:05 »
Ya he probado las dos también he intentado meterle el firmware original y no me deja meterselo

07/04/2015, 08:28Respuesta #4

Desconectado pitingo

messageicon
Re: ayuda con resolución
« Respuesta #4 en: 07/04/2015, 08:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a ver si alguien sabe decirme porque mi combo casi siempre falla y no muestra la imagen
Tengo que estar encendiendo y apagando hasta que me salen la letras de qviart combo y eso es una vez cada 15 si no pantalla negro
A ver si alguien me lo soluciona o se le ocurre algo
Gracias
Lo que quieres decir es que le das a encender el deco y no te aparece la imagen de las letras de Qviart Combo como que esta arrancando el deco. Es como si no tuvieras nada conectado en el Hdmi de la Tv , verdad ?
Varia el orden del encendido de la Tv y deco, primero enciende la tele y unos segundos despues el deco.
Asi a mi me funciona siempre bien.

Salu2

07/04/2015, 10:21Respuesta #5

Desconectado fjpino

messageicon
Re: ayuda con resolución
« Respuesta #5 en: 07/04/2015, 10:21 »
Si es así, estuve haciendo eso un tiempo pero desde ayer ya no funciona ni asi

07/04/2015, 11:04Respuesta #6

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1821
  • Mensajes: 4218
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re: ayuda con resolución
« Respuesta #6 en: 07/04/2015, 11:04 »
Puedes hacer un pequeño video con tu movil de este arranque?

07/04/2015, 11:43Respuesta #7

Desconectado jtl_90

messageicon
Re: ayuda con resolución
« Respuesta #7 en: 07/04/2015, 11:43 »
usa el recovery y prueba el firmware original si ya arranca bien y demas cargaria de nuevo el que tuvieras

07/04/2015, 11:47Respuesta #8

Desconectado 400dracmas

messageicon
Re: ayuda con resolución
« Respuesta #8 en: 07/04/2015, 11:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
usa el recovery y prueba el firmware original si ya arranca bien y demas cargaria de nuevo el que tuvieras

Creo que es lo más razonable, empezar todo desde 0.

07/04/2015, 13:39Respuesta #9

Conectado Unamigo

messageicon
Re: ayuda con resolución
« Respuesta #9 en: 07/04/2015, 13:39 »
 Yo pienso que no es problema del Combo, mas bien es problema de la TV, te pasará como a mi en una que ya tiene unos años y le cuesta conectar con HDMI.
 Cuando te pase eso no apagues el deco, apaga la TV y la enciendes, es mas, si te fijas en el display del deco verás que hace el boot y todo bien hasta que se queda en el canal, eso te afirmará que lo que no ha conectado es la TV, pero el deco si ha arrancado bien.
 Saludos.

07/04/2015, 14:55Respuesta #10

Desconectado pitingo

messageicon
Re: ayuda con resolución
« Respuesta #10 en: 07/04/2015, 14:55 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo pienso que no es problema del Combo, mas bien es problema de la TV, te pasará como a mi en una que ya tiene unos años y le cuesta conectar con HDMI.
 Cuando te pase eso no apagues el deco, apaga la TV y la enciendes, es mas, si te fijas en el display del deco verás que hace el boot y todo bien hasta que se queda en el canal, eso te afirmará que lo que no ha conectado es la TV, pero el deco si ha arrancado bien.
 Saludos.
Totalmente de acuerdo, ese es mi caso. El deco arranca sin problemas en el display, pero no me muestra la imagen en la TV.
Simplemente encendiendo primero la TV y unos segundos despues el deco siempre me muestra la imagen en la TV.

Salu2

08/04/2015, 00:45Respuesta #11

Conectado Dani36

messageicon
Re: ayuda con resolución
« Respuesta #11 en: 08/04/2015, 00:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Totalmente de acuerdo, ese es mi caso. El deco arranca sin problemas en el display, pero no me muestra la imagen en la TV.
Simplemente encendiendo primero la TV y unos segundos despues el deco siempre me muestra la imagen en la TV.

Salu2
correcto yo también siempre hago lo mismo.. Salu2

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES