Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda el deco se ha quedado vacío de canales y satélites  (Leído 1128 veces)

Registrado:
05/10/2014
Gracias:
0/0
Mensajes
10
Hola amigos, todo me funcionaba ok, he intentado actualizar los canales HD de la tdt. Primero los he borrado, luego búsqueda automática y han salido 43, pero a darle al botón éxit para salir no respondía el deco, con el botón Power tampoco, he tenido que apagarlo del interruptor trasero. Lo vuelvo a encender y sorpresa, me pone warning no Chanel, ha desaparecido todo, ¿qué he hecho mal amigos?

A ver si a alguien le ha pasado lo mismo y q tengo que hacer.

Un saludo
Registrado:
21/02/2010
Gracias:
796/1363
Mensajes
2340
Eso me paso a mi y no se el porque.... Desde entonces tengo guardado en un USB mis lista d canales, es bueno tenerla para cuando haces reset d fábrica , un salu2 a to2.
Registrado:
05/10/2014
Gracias:
0/0
Mensajes
10
No tengo puesta iptv. He tenido q comenzar de cero, primero cambiando idioma de alemán a español, después acabo de realizar búsqueda canales terrestre y bingo me ha cogido todos incluyendo los HD y al finalizar la búsqueda ya no se ha bloqueado el deco y sólo ha vuelto al canal. Creo q ese era el fallo, que se colgaba el deco al finalizar la búsqueda automática en terrestre y lo tenía q apagar del botón trasero. Esta operación la he realizado 2 veces y a la tercera ha sido cuando al volver a conectarlo se ha quedado vacío de canales, satélites, etc. Ahora he vuelto a seleccionar el satélite astra. 19.2 y me esta haciendo la búsqueda ciega. Perdonar por el rollo.
Registrado:
05/10/2014
Gracias:
0/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Eso me paso a mi y no se el porque.... Desde entonces tengo guardado en un USB mis lista d canales, es bueno tenerla para cuando haces reset d fábrica , un salu2 a to2.
Dioco tuviste que instalar el firmware otra vez por USB
Registrado:
09/01/2010
Gracias:
16/62
Mensajes
756
no tiene nada que ver con iptv es el firmware reseteas cargas todo de 0 y funciona todo de nuevo
Registrado:
05/10/2014
Gracias:
0/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no tiene nada que ver con iptv es el firmware reseteas cargas todo de 0 y funciona todo de nuevo

Claro, como no he instalado prometeus, los canales del satelite no se ve ninguno.
Registrado:
18/07/2014
Gracias:
1524/4454
Mensajes
2118
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no tiene nada que ver con iptv es el firmware reseteas cargas todo de 0 y funciona todo de nuevo
Ahora mete dos o tres veces canales iptv por usb y te vuelve a fallar. Hay algo por ahí que satura el fw, las iptv es una de las cosas, pero por lo visto no es la única.
Registrado:
21/02/2010
Gracias:
796/1363
Mensajes
2340
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Dioco tuviste que instalar el firmware otra vez por USB
[/quote Si, lo instalé todo desde 0, por sí acaso quedara algo por hay raro ,de software. Un salu2 a to2.
Registrado:
05/10/2014
Gracias:
0/0
Mensajes
10
Perdonar por la pregunta pero como se resetea el deco. Porque he instalado el último prometeus, he realizado búsqueda ciega, he metido clave wifi de red, y nada los codificados no se ven y el golito en el terrestre tampoco.

Que estoy haciendo mal?
Registrado:
18/01/2008
Gracias:
825/6247
Mensajes
127270
Despues tienes que entrar en Situación IP y ver si te ha pasado los datos, si los ves a 0000 le das al boton verde.
Salu2.
Registrado:
05/10/2014
Gracias:
0/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Despues tienes que entrar en Situación IP y ver si te ha pasado los datos, si los ves a 0000 le das al boton verde.
Salu2.
Gracias por contestarme, entro en situación iP y si salen los datos pero abajo a la derecha pone en amarillo estado del servidor desconectado. Será esté el motivo por el que no veo los codificados ?
Registrado:
18/01/2008
Gracias:
825/6247
Mensajes
127270
Activa el Prometheus, esta en el 10, boton verde.
Salu2.
Registrado:
05/10/2014
Gracias:
0/0
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Activa el Prometheus, esta en el 10, boton verde.
Salu2.
Activado el Prometheus, tdt y golito funciona ok. Codificados astra siguen a oscuras. Ya no se qué hago mal. Gracias duke por la ayuda. Mañana seguiré enredando. A descansar
Registrado:
05/10/2014
Gracias:
0/0
Mensajes
10
Por fin y tras realizar la tercera búsqueda ciega, todo funcionando ok. No entiendo por que en las dos primeras búsquedas con prometeus activado, 90 señal 90 calidad, 87% wifi! estaba todo oscuro! en fin misterios de la informática. Gracias por todo
Registrado:
27/08/2012
Gracias:
181/911
Mensajes
1077
cuando lo vuelves hacer y realizado valores de fabrica aunke actives wifi tienes que reiniciar el deco apagando y encendiendo de nuevo para que te active wifi y conecte prometheus
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES