Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda firm v1.08  (Leído 3115 veces)

12/07/2015, 14:51 -

Re:Ayuda firm v1.08

#15
Registrado:
25/01/2015
Gracias:
62/36
Mensajes
322
dale wifi con el movil y asi vas probando cosas
12/07/2015, 17:10 -

Re:Ayuda firm v1.08

#16
Registrado:
17/05/2010
Gracias:
4/0
Mensajes
44
Con el wifi del movil hace lo mismo, queda desconectado un largo tiempo, luego se conecta, pone los prs pero no se ve nada y luego de otros dos minutos te deja ver el canal unos segundos y luego nada.
Las cccam nunca conecton ninguna.

Ayuda firm v1.08-http://i18.servimg.com/u/f18/15/08/71/46/20150714.jpg

Ayuda firm v1.08-http://i18.servimg.com/u/f18/15/08/71/46/20150715.jpg

Ayuda firm v1.08-http://i18.servimg.com/u/f18/15/08/71/46/20150716.jpg

Ayuda firm v1.08-http://i18.servimg.com/u/f18/15/08/71/46/20150717.jpg
12/07/2015, 20:13 -

Re:Ayuda firm v1.08

#17
Registrado:
17/05/2010
Gracias:
4/0
Mensajes
44
Have un rato se conecto a una cccam y se vio bastante fluido, pero se desconecto y ya no volvio a conectarse.  Que puertos usa el deco? Deberia abrirlos?
12/07/2015, 20:23 -

Re:Ayuda firm v1.08

#18
Registrado:
12/06/2015
Gracias:
1/0
Mensajes
5
Hola yo estoy igual que tu, no va con cable ni wifi ,ni movil , internet tengo ya que navego con el youtube, lo baje a la 1.05 y si va pero en la 1.08 no va, por cierto tengo dos decos y igual en los dos, son nuevos, no se que hacer creo que me quedaré con la versión 1.05 si no consigo hacerlo funcionar, el caso es que uno de ellos el que tenia instalado funciono durante dos o tres dias, y después a negro, no tengo ccam instaladas solo prometeus y aparece desactivado
12/07/2015, 20:26 -

Re:Ayuda firm v1.08

#19
Registrado:
17/05/2010
Gracias:
4/0
Mensajes
44
yo si bajo a la 1,7 tampoco me va y los abiertos me van sin audio.
probare bajar a la 1,5 a ver que pasa mientras se arroja algo de luz..
12/07/2015, 20:27 -

Re:Ayuda firm v1.08

#20
Registrado:
09/10/2008
Gracias:
27/39
Mensajes
329
A mi no me contectaba a la red  y confundia satelite. El Astra lo nombraba com Hotbird y el Hotbird  como hasta. Vuelvo a 1.07
Saludos.
12/07/2015, 20:36 -

Re:Ayuda firm v1.08

#21
Registrado:
29/10/2014
Gracias:
497/2053
Mensajes
4654
Lo más fácil es culpar a la versión del firm, la culpa no es nuestra :D
12/07/2015, 21:59 -

Re:Ayuda firm v1.08

#22
Registrado:
12/06/2015
Gracias:
1/0
Mensajes
5
No entiendo lo de ¨es mas fácil culpar a la versión¨, tengo dos decos, uno recién sacado de la caja y el otro con 20 dias, los dos funcionan en version 1.05 y no en la 1.08, miento, uno de ellos ha funcionado tres días y sin tocarlo dejó de funcionar, ni por cable ni por wifi del router, en el ultimo intento probé con el wifi del movil de mi mujer y conectó el servidor pero despues de un rato solo veía algunos canales y con cortes, lo que esta claro es que hay algun problema yo creo que con la conexion de red que por algun motivo la capa, de todas formas en la versión anterior tenia cortes de mas de 20 segundo, dela adls no creo que sea, ya que tengo recién 500 megas de fibra optica y 250 megas de subida   :D :D :D
12/07/2015, 22:05 -

Re:Ayuda firm v1.08

#23
Registrado:
29/10/2014
Gracias:
497/2053
Mensajes
4654
No digo que sea tu caso, pero me obligas a volver a exponerlo y aclararlo.
En la conexión a Internet lo más importante es la estabilidad  y la latencia, el ancho de banda es secundario
12/07/2015, 22:13 -

Re:Ayuda firm v1.08

#24
Registrado:
12/06/2015
Gracias:
1/0
Mensajes
5
En eso estoy descuerdo, pero tengo una latencia de 36 milisegundos medido hace un minuto, pero no creo que ese sea el problema, con cortes de mas de 20 segundo, o simplemente no conectando al instalar la version 1.08 en dos decos, la verdad no se por donde meterle mano, ya he reseteado y reinstalado los decos 200 veces y siempre igual.
13/07/2015, 00:09 -

Re:Ayuda firm v1.08

#25
Registrado:
29/10/2014
Gracias:
497/2053
Mensajes
4654
Al final no me quedó claro, con otra versión de firmware te funcionaba bien?
13/07/2015, 00:18 -

Re:Ayuda firm v1.08

#26
Registrado:
12/06/2015
Gracias:
1/0
Mensajes
5
lo he bajado a la version 1.05 y van casi todos los canales, no digo todos porque le he puesto una lista de la version 1.08, pero ahora mismo estoy viendo ng wild sin cortes, por ahora,con el firm 1.08 nada de nada
13/07/2015, 00:27 -

Re:Ayuda firm v1.08

#27
Registrado:
29/10/2014
Gracias:
497/2053
Mensajes
4654
Pues es raro, y a priori no le encuentro explicación. Si no te importa perder YouTube, que quizás sea la mayor diferencia significativa, quédate con el 1.05. Creo que no tardarán mucho en sacar una nueva versión (por lo del streaming) que igual ya te funciona.
13/07/2015, 09:37 -

Re:Ayuda firm v1.08

#28
Registrado:
30/11/2008
Gracias:
80/7
Mensajes
88
pues a mi me paso lo mismo que al compañero ricardo

tras una semana de pruebas y mas pruebas siguiendo todos los consejos de los compañeros del foro, me he quedado con la 1.05 y estoy contento como unas castañuelas :)

la 1.08 me iba pero con muchisimos cortes.
la 1.07 no me conectaba.
la 1.03 no me conectaba.

tengo antena comunitaria y conexion a internet por cable.

y ya te digo con la 1.05 como un tiro, y ahi me quedo mas contento que un raton en un queso  :laugh:
« Última modificación: 13/07/2015, 09:39 por rocco88c »
13/07/2015, 18:03 -

Re:Ayuda firm v1.08

#29
Registrado:
29/05/2010
Gracias:
91/152
Mensajes
723
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola buenas tardes algun campañero que pueda decirme donde descargarme el firmware 1.8 para qviar combo.

Se lo digo con mucho gusto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Pero, déjeme decirle que ha de buscar un poco. Igual que lo he buscado yo, podría haberlo hecho Ud.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1866 Vistas
Último mensaje 24/01/2008, 18:46
por duke
normal_post * 4 Respuestas
3478 Vistas
Último mensaje 16/11/2008, 19:41
por bece
normal_post * 5 Respuestas
1194 Vistas
Último mensaje 04/03/2009, 23:55
por chris...62
normal_post * 0 Respuestas
1317 Vistas
Último mensaje 08/10/2009, 22:04
por arrozfrito
normal_post * 1 Respuestas
1654 Vistas
Último mensaje 27/10/2009, 20:24
por Unamigo
normal_post * 2 Respuestas
1709 Vistas
Último mensaje 12/12/2009, 19:30
por Unamigo
normal_post * 1 Respuestas
1769 Vistas
Último mensaje 06/02/2010, 19:19
por Unamigo
normal_post * 0 Respuestas
1230 Vistas
Último mensaje 16/03/2010, 15:45
por chandemons
normal_post * 0 Respuestas
3057 Vistas
Último mensaje 06/12/2011, 11:05
por baaiza
normal_post * 1 Respuestas
2843 Vistas
Último mensaje 23/01/2012, 15:56
por wiloxha



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES