Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda: Problemas con mi nuevo combo. Gracias.  (Leído 804 veces)

02/12/2015, 11:08

Desconectado numayos73

messageicon

Ayuda: Problemas con mi nuevo combo. Gracias.

« en: 02/12/2015, 11:08 »
Buenas tardes, ayer recibí  el Qviart Combo. Instalé Prometheus 1.12 y una lista de canales tal y como indicáis en el foro.

Antes de instalar prometheus 1.12, cuando fui a configurar la wifii me decía que no reconocía el Doongle y lógicamente no me dejaba entrar para ver y conectarme a mi red Wifii. Leí en el foro que era un problema habitual en este Qviart, y que cuando se instalaba la V1.12 se solventaba, y así fue.

Lo tuve unas horas funcionando, y por la noche empezó a aparecer un mensaje que decía “Advertencia Quitar Wifii Usb” y a los pocos segundos no se veía ningún canal, y cuando entraba a configurar la Wifii me dejaba entrar pero no me aparecía ninguna wiffi. Cuando apagaba y encendía el receptor se volvía  a ver, pero al rato pasaba lo mismo. Esta mañana lo tengo en marcha, eso no le ha pasado ninguna vez, pero sí que tiene más pequeños cortes que el Qviart Unic que me dejó un amigo unos días.

¿Sabéis que puede estar pasando? Tengo la sensación que este Combo tiene más cortes que el Unic.  No sé si hay algo que no he configurado bien.

No sé si tiene que ver que el Transpondedor que aparecía en la configuración del Unic es algo diferente al que aparece ahora en el menú del Combo.

Además ahora C plis deporte se ve fatal, muy pixelado.
Muchas Gracias.

02/12/2015, 17:10Respuesta #1

Desconectado angliru

messageicon

Re:Ayuda: Problemas con mi nuevo combo. Gracias.

« Respuesta #1 en: 02/12/2015, 17:10 »
Yo lo que haría en tu caso sería restablecer valores de fábrica y empezar a configurar antena, busqueda de canales, red, imagen, sonido etc. Si te es posible conectalo por cable, siempre es mucho mejor que por wifii.

Después no instalaría ninguna lista de canales.  La lista de canales haztela tu mismo marcandote con las teclas de colores los favoritos que tu quieras. Instalar una lista de canales es aceptar el orden y los gustos de otras personas y es muy posible que ambas cosas no coincidan con tus preferencias.

Revisa cables, conexiones, lnb etc un poco a ver si puede venir el fallo por allí, por que lo del pixelado es muy raro.

Saludos.
« Última modificación: 02/12/2015, 17:46 por angliru »

02/12/2015, 17:21Respuesta #2

vivira

  • Visitante
messageicon

Re:Ayuda: Problemas con mi nuevo combo. Gracias.

« Respuesta #2 en: 02/12/2015, 17:21 »
Yo reinstalaria todo desde cero, si el problema persiste puede que la antena wifi este muriendo(aunque lo veo raro) y tengas que tirar de sat.

Un saludo

02/12/2015, 17:47Respuesta #3

Desconectado angliru

messageicon
Re:Ayuda: Problemas con mi nuevo combo. Gracias.
« Respuesta #3 en: 02/12/2015, 17:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo reinstalaria todo desde cero, si el problema persiste puede que la antena wifi este muriendo(aunque lo veo raro) y tengas que tirar de sat.

Un saludo

También he pensado lo de la "muerte" de la antena wifi...pero dice que el deco es NUEVO. por eso, lo veo raro.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES