Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema señal y calidad al 90% y no funcionan ni los canales libres(solucionado  (Leído 2032 veces)

26/06/2015, 21:44

Desconectado Dongi

  • THE SPECIAL ONE
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 89
  • -Recibida: 387
  • Mensajes: 468
de un dia para otro el deco marcaba señal debil,quite el cable de la antena trasero lo volvi a colocar pero no volvio la imagen y esta anclado en señal y calidad al 90%.no se ven los canales libres que emiten por satelite.¿que le puede fallar?
« Última modificación: 28/06/2015, 09:22 por Dongi »

26/06/2015, 23:23Respuesta #1

Conectado indio64

messageicon

Re:ayuda señal 90% y no me funcionan ni los canales libres

« Respuesta #1 en: 26/06/2015, 23:23 »
si no ves los canales libres como tvga  o canal andalucia , tiene que ser problemas del cable o de la antena. mira que tengas alimentado el lnb.

27/06/2015, 07:42Respuesta #2

Desconectado Dongi

  • THE SPECIAL ONE
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 89
  • -Recibida: 387
  • Mensajes: 468
messageicon

Re:ayuda señal 90% y no me funcionan ni los canales libres

« Respuesta #2 en: 27/06/2015, 07:42 »
esta alimentado 13V/18V,si la cambio a 0 o a 13V me marca evidentemente señal débil,he hecho una búsqueda de canales del satelite astra con señal y calidad al 90% y no ha encontrado nada
« Última modificación: 27/06/2015, 10:59 por Dongi »

27/06/2015, 08:47Respuesta #3

Desconectado meca2123

messageicon
Re:ayuda señal 90% y no me funcionan ni los canales libres
« Respuesta #3 en: 27/06/2015, 08:47 »
dices, que tanto la señal , como la calidad, los dos parametros te dan 90% y no ves nada????. revisa bien, porque eso es CASI imposible , uno de los dos parametros, te tiene que dar 0 , para que no veas nada... y de que señal estamos hablando, del satelite, o de la TDT??????

27/06/2015, 09:05Respuesta #4

Desconectado Dongi

  • THE SPECIAL ONE
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 89
  • -Recibida: 387
  • Mensajes: 468
messageicon
Re:ayuda señal 90% y no me funcionan ni los canales libres
« Respuesta #4 en: 27/06/2015, 09:05 »
hablamos siempre de la señal del satélite,las dos señales tanto calidad como señal me marca 90% y no encuentra canales.saludos
« Última modificación: 27/06/2015, 10:59 por Dongi »

27/06/2015, 15:07Respuesta #5

Conectado Unamigo

 Se me ocurre que podrías ponerlo a valores de fábrica y después volver a cargarle el firm. que tenías de Prometheus, puede que se haya desconfigurado algo y así lo solucionarás.
 Saludos.

27/06/2015, 15:51Respuesta #6

Desconectado ·SkyNet·

A mi me pasó ayer que fui a hacer una búsqueda por transpondedor y me encontró los canales pero no los guardaba, asi tres veces seguidas, apagué de detras medio minuto, y volví a hacer  búsqueda y entonces si los guardó, no es la primera vez que leo este problema, asi que a veces sólo con apagarlo un momento y reiniciarlo se solucionan los problemas, podría ser falta de memoria ram? No lo sé.

27/06/2015, 21:03Respuesta #7

Desconectado Dongi

  • THE SPECIAL ONE
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 89
  • -Recibida: 387
  • Mensajes: 468
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Se me ocurre que podrías ponerlo a valores de fábrica y después volver a cargarle el firm. que tenías de Prometheus, puede que se haya desconfigurado algo y así lo solucionarás.
 Saludos.

lo probare,saludos

27/06/2015, 21:06Respuesta #8

Desconectado Dongi

  • THE SPECIAL ONE
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 89
  • -Recibida: 387
  • Mensajes: 468
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me pasó ayer que fui a hacer una búsqueda por transpondedor y me encontró los canales pero no los guardaba, asi tres veces seguidas, apagué de detras medio minuto, y volví a hacer  búsqueda y entonces si los guardó, no es la primera vez que leo este problema, asi que a veces sólo con apagarlo un momento y reiniciarlo se solucionan los problemas, podría ser falta de memoria ram? No lo sé.

lo he apagado,reinicidado,lo he dejado por dos veces con los valores de fabrica y nada sigue igual.lo que no he probado es lo que dice Unamigo a reinstalar el firm....lo probare.Saludos

27/06/2015, 21:49Respuesta #9

Desconectado Dongi

  • THE SPECIAL ONE
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 89
  • -Recibida: 387
  • Mensajes: 468
lo tenia todo empaquetado en su caja para probarlo mañana en casa de mi cuñado,lo he vuelto a enchufar para reinstalar el firm pero sorpresa ¡¡¡funciona!!!.saludos y gracias a todos por todo

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 3 Respuestas
5480 Vistas
Último mensaje 20/02/2011, 11:58
por Unamigo
normal_post * 0 Respuestas
1871 Vistas
Último mensaje 23/03/2012, 23:02
por chris...62
normal_post * 1 Respuestas
2260 Vistas
Último mensaje 30/09/2012, 19:18
por bolivi7
normal_post * 6 Respuestas
4979 Vistas
Último mensaje 11/10/2012, 21:50
por Wolfry82
hot_post * 18 Respuestas
4191 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post * 5 Respuestas
1572 Vistas
Último mensaje 01/09/2015, 22:35
por korrepoko
normal_post * 8 Respuestas
1533 Vistas
Último mensaje 22/02/2016, 11:17
por juanflis
normal_post * 6 Respuestas
964 Vistas
Último mensaje 20/02/2016, 22:40
por vitolapata
normal_post_locked * 12 Respuestas
729 Vistas
Último mensaje 24/09/2017, 20:53
por dioco
normal_post_locked * 4 Respuestas
227 Vistas
Último mensaje 11/01/2018, 15:48
por javimond



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES