Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bloqueo de qviart, imagen parada....  (Leído 1855 veces)

28/03/2016, 17:51

Conectado futbolerosat

messageicon

Bloqueo de qviart, imagen parada....

« en: 28/03/2016, 17:51 »
hola compis. A veces me pasa, que se me bloquea el qviart viendo algun canal, me suele pasar al hacer zapping, se queda la señal fija y no responde el mando. Tengo que apagarlo desde el botón trasero y encenderlo. Ayer me pasó 4 veces, hoy ya llevo 2. ¿que me recomendais hacer?  Lo reseteo de fabrica y le meto de nuevo el firm?  Al hacer eso, se me borraria la linea cccam?


saludos

28/03/2016, 18:00Respuesta #1

vivira

  • Visitante
messageicon

Re:Bloqueo de qviart, imagen parada....

« Respuesta #1 en: 28/03/2016, 18:00 »
Lo mejor es reinstalar el firm, en cuanto a la cccam que problema tienes?, cópiala y luego la introduces.

Un saludo

28/03/2016, 19:26Respuesta #2

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re:Bloqueo de qviart, imagen parada....

« Respuesta #2 en: 28/03/2016, 19:26 »
Con una restauración a valores de fábrica debería bastar. De todos modos estaría bien saber qué versión de firmware usas

28/03/2016, 19:34Respuesta #3

Conectado futbolerosat

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #3 en: 28/03/2016, 19:34 »
firm 1.12

saludos

28/03/2016, 20:09Respuesta #4

Desconectado fire592

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #4 en: 28/03/2016, 20:09 »
Hola, a mi me pasa lo mismo con el firm 1.10. No se porque lo hace tan a menudo y siempre hay que apagarle del boton trasero, se queda bloqueado y el mando no funciona. A ver si va a ser del algun componente electrónico del deco.

28/03/2016, 21:19Respuesta #5

Desconectado Manujota

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #5 en: 28/03/2016, 21:19 »
A mí también me pasa mínimo 2 o 3 veces al día. Con 1.12 y qviart combo v1 con un usb trasero y otro delantero. Ya he reestablecido valores de fábrica (dándole a reestablecer todo), pero el 1.12 sigue estando después de hacer el recovery. No sé qué más hacer.

28/03/2016, 21:51Respuesta #6

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6212
  • Mensajes: 8199
  • No Privados que pueden solucionarse en el foro.
messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #6 en: 28/03/2016, 21:51 »
Habeis probado con el formato de imagen 1080i en vez de 1080P a ver que tal.

Saludos

28/03/2016, 22:32Respuesta #7

Desconectado Mikknight

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #7 en: 28/03/2016, 22:32 »
Que raro.A mi tambien me pasa con 1.12.Hay que apagar de atras y vuelve a funcionar pero me pasa desde ayer y efectivamente suele pasar al cambiar de canal.No he encontrado solución.

28/03/2016, 23:54Respuesta #8

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #8 en: 28/03/2016, 23:54 »
A ver, yo tengo un combo v1 "reestyling" con firmware 1.12 y se me ha colgado 1 vez y dentro del menú dlna, jamás cambiando de canal.
Para dejar el deco limpio se hace una restauración a valores de fábrica o se instala un firm por el método del recovery. Después es aconsejable no instalar nada por USB, sobretodo una lista de canales propia que guardamos cuando el deco iba mal.

29/03/2016, 18:43Respuesta #9

Desconectado Mikknight

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #9 en: 29/03/2016, 18:43 »
Hola, alguien ha podido solucionarlo?

29/03/2016, 21:25Respuesta #10

Desconectado Manujota

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #10 en: 29/03/2016, 21:25 »
Nada. Hoy se me ha quedado pillado tres veces. He cambiado el hdmi y revisado las conexiones y el cable de antena y nada. No sé qué más hacer.

29/03/2016, 22:01Respuesta #11

Desconectado Mikknight

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #11 en: 29/03/2016, 22:01 »
Yo he hecho recovery con 1.12 y de momento no se ha bloqueado.A ver que tal se da la noche.

29/03/2016, 22:43Respuesta #12

Desconectado Manujota

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #12 en: 29/03/2016, 22:43 »
Cómo se hace? Reseteando a valores de fábrica, instalando el firm original y luego el 1.12 otra vez? Ve comentando como avanza.

29/03/2016, 22:55Respuesta #13

Conectado KITT

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #13 en: 29/03/2016, 22:55 »
A los que os pasa eso, ¿sois de antena comunitaria o particular?
A ver si va a ser culpa de antenas comunitarias que llegue algo de corriente parasitaria y necesitéis un bloqueador de corriente.

29/03/2016, 23:12Respuesta #14

Desconectado Manujota

messageicon
Re:Bloqueo de qviart, imagen parada....
« Respuesta #14 en: 29/03/2016, 23:12 »
La mía es particular.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
752 Vistas
Último mensaje 15/10/2008, 17:20
por kri
normal_post * 0 Respuestas
1445 Vistas
Último mensaje 25/09/2009, 12:31
por julioli8
normal_post * 0 Respuestas
1043 Vistas
Último mensaje 25/02/2012, 14:14
por vmax
normal_post * 4 Respuestas
1940 Vistas
Último mensaje 05/11/2012, 09:01
por supervit
normal_post * 1 Respuestas
762 Vistas
Último mensaje 10/07/2015, 17:57
por Abanqueiro
normal_post_locked * 7 Respuestas
1611 Vistas
Último mensaje 26/07/2015, 10:37
por SaHu
normal_post * 3 Respuestas
701 Vistas
Último mensaje 21/10/2015, 12:27
por Abanqueiro
normal_post * 2 Respuestas
187 Vistas
Último mensaje 23/05/2016, 00:02
por meca2123
normal_post * 9 Respuestas
1255 Vistas
Último mensaje 22/06/2016, 08:08
por jrompe
normal_post * 3 Respuestas
712 Vistas
Último mensaje 29/09/2016, 19:46
por 4444



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES