Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bloqueo Deco  (Leído 1074 veces)

04/09/2014, 18:04 -

Bloqueo Deco

Registrado:
27/08/2012
Gracias:
55/11
Mensajes
239
Hola, es la 3a vez que me pasa y os lo comento por si os ha pasado alguna vez y saber como solucionarlo.

Ya es la 3a vez que una vez apago el deco de manera correcta (boton POWER) cuando voy a encenderlo el deco no reacciona y se queda con la hora pillada, con lo que tengo que apagar el deco con el boton trasero y volver a encenderlo, os ha pasado a vosotros?
04/09/2014, 21:58 -

Re: Bloqueo Deco

#1
Registrado:
27/08/2012
Gracias:
181/912
Mensajes
1077
Nop, pero te recomiendo ke empiezes de nuevo, ponle firm oficial y pruebas a apagarlo solo stambay y vuelves a encender y si te va bien luego la 1.03 con tdo lo demas y prueba de nuevo...
05/09/2014, 06:24 -

Re: Bloqueo Deco

#2
Registrado:
22/11/2010
Gracias:
33/77
Mensajes
391
antes y despues de la nueva instalacion siempre hazle reset a parametros de fabrica que depure restos de instalaciones anteriores
05/09/2014, 11:55 -

Re: Bloqueo Deco

#3
Registrado:
27/08/2012
Gracias:
55/11
Mensajes
239
gracias, voy a probar
05/09/2014, 13:32 -

Re: Bloqueo Deco

#4
Registrado:
25/05/2012
Gracias:
18/17
Mensajes
41
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, es la 3a vez que me pasa y os lo comento por si os ha pasado alguna vez y saber como solucionarlo.

Ya es la 3a vez que una vez apago el deco de manera correcta (boton POWER) cuando voy a encenderlo el deco no reacciona y se queda con la hora pillada, con lo que tengo que apagar el deco con el boton trasero y volver a encenderlo, os ha pasado a vosotros?
Hola Wolfry82
Posteriormente al reset de fabrica que indican los compañeros, a mi también me ha pasado lo que comentas solo un par de veces de cientos, pero no le he dado demasiada importancia, pensaba que podia ser a causa de los calores veraniegos.
saludos
06/09/2014, 10:36 -

Re: Bloqueo Deco

#5
Registrado:
22/11/2008
Gracias:
15/4
Mensajes
87
Tengo todavia el 1.02 y tambien me pasa alguna vez, voy a meterle ya el 1.03 y haber si no lo vuelve hah hacer, de todas formas apagando de atras se enciende sin problemas.
06/09/2014, 19:28 -

Re: Bloqueo Deco

#6
Registrado:
27/08/2012
Gracias:
55/11
Mensajes
239
creo que también puede ser debido al calor. Al tocar el equipo no está para nada caliente pero es un fallo muy muy puntual. He hecho reset de fabrica y otra vez la 1.03 y ahora todo perfecto
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES