Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: calidad y señal al 90% y no veo nada  (Leído 2714 veces)

Registrado:
11/05/2013
Gracias:
93/406
Mensajes
486
espero podais ayudarme ya que no se que hacer mas.Tengo la calidad y señal al 90% y no veo nada,he puesto los valores de fabrica y he reinstalado el firm,hago una sintonizacion del satelite astra 19.2 e y no encuentra ningun canal,si quito el cable trasero si que me marca señal debil lo vuelvo a poner y tengo la señal a tope.Ni siquiera puedo ver los canales libres.
estoy desesperado
Registrado:
03/02/2015
Gracias:
0/18
Mensajes
60
Comprueba la alimentación del LNB, que este en 0v si tienes parabólica comunitaria o en 13/18v si es individual, y comprueba que el servidor 10, el de prs, este conectado.
Registrado:
17/01/2008
Gracias:
2917/6970
Mensajes
98589
 Si que es raro si, si puedes prueba en otra antena y si en esa si te encuentra canales, debe ser que el LNB esté medio cascado, lo cambias (unos 5€) y listo. Si te pasa lo mismo y sabiendo que de esto ya sabes lo tuyo, yo me pondría en contacto con Qviart por si fuese un componente del deco.
 Pero la verdad que es rarísimo.
 Te digo lo del LNB porque ya me dió a mi uno una buena corrida....., me pasaban cosas muy raras, lo cambié y se solucionó todo.
 Saludos.
Registrado:
11/05/2013
Gracias:
93/406
Mensajes
486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Comprueba la alimentación del LNB, que este en 0v si tienes parabólica comunitaria o en 13/18v si es individual, y comprueba que el servidor 10, el de prs, este conectado.

es individual y esta a 13/18 v y lo del servidor da lo mismo ya que no puedo ver los libres,no es cosa del prs.saludos
Registrado:
11/05/2013
Gracias:
93/406
Mensajes
486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si que es raro si, si puedes prueba en otra antena y si en esa si te encuentra canales, debe ser que el LNB esté medio cascado, lo cambias (unos 5€) y listo. Si te pasa lo mismo y sabiendo que de esto ya sabes lo tuyo, yo me pondría en contacto con Qviart por si fuese un componente del deco.
 Pero la verdad que es rarísimo.
 Te digo lo del LNB porque ya me dió a mi uno una buena corrida....., me pasaban cosas muy raras, lo cambié y se solucionó todo.
 Saludos.

gracias probare de poner el deco en otra instalacion.saludos
« Última modificación: 13/07/2015, 19:44 por Dongi »
Registrado:
29/05/2010
Gracias:
91/152
Mensajes
723
Es posible que no tenga la antena bien orientada. haga lo siquiente:
MENU-INSTALACION-OK-SATÉLIE-CONFIGURACION DE ANTENA-póngase en Astra 19,2-OK-botón derecho del navegador y en Transponedor OK y busque el siguiente TP: 12226 H 27500, dele a OK y diganos que señal tiene.
Registrado:
11/05/2013
Gracias:
93/406
Mensajes
486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si que es raro si, si puedes prueba en otra antena y si en esa si te encuentra canales, debe ser que el LNB esté medio cascado, lo cambias (unos 5€) y listo. Si te pasa lo mismo y sabiendo que de esto ya sabes lo tuyo, yo me pondría en contacto con Qviart por si fuese un componente del deco.
 Pero la verdad que es rarísimo.
 Te digo lo del LNB porque ya me dió a mi uno una buena corrida....., me pasaban cosas muy raras, lo cambié y se solucionó todo.
 Saludos.
bueno lo he probado en otra instalacion y tengo el mismo problema,asi que es tema del decodificador.
tengo la version 1.08 instalada,¿seria conveniente llevarlo con el firm original no??
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2075
buenas,que tipo de instalacion tienes?



un saludo
Registrado:
11/05/2013
Gracias:
93/406
Mensajes
486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas,que tipo de instalacion tienes?



un saludo

individual
Registrado:
27/08/2012
Gracias:
181/912
Mensajes
1077
No tienes permiso para ver los enlaces. Regístrate o Autentícate
individual

tiene pinta a orientacion,dejelo en un canal en abierto y diganos no solo la señal si no tambien la calidad de señal,y vaya reajustando el plato poco a poco
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2075
ok,perfecto,yo comprobaria los datos de configuracion del receptor y supongo que lo sabes pero yo te digo por si acaso ya sabes  que tu modelo tienen una  entrada sat y una salida sat,rebisalo, y si como comentas ya as provado  en otra instalacion yo me inclimo mas que no tienes alimentado el lnb,rebisa tambien conectores F del deco y que no este en corto. a ver si lo areglamos tio




un saludo
Registrado:
11/05/2013
Gracias:
93/406
Mensajes
486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ok,perfecto,yo comprobaria los datos de configuracion del receptor y supongo que lo sabes pero yo te digo por si acaso ya sabes  que tu modelo tienen una  entrada sat y una salida sat,rebisalo, y si como comentas ya as provado  en otra instalacion yo me inclimo mas que no tienes alimentado el lnb,rebisa tambien conectores F del deco y que no este en corto. a ver si lo areglamos tio

un saludo

que siginifica conectores F del deco que no esten en corto??,he efectuado un recovery con el software original le he vuelto a instalar la 1.08 y no ha subsanado el fallo.gracias por el apoyo.saludos
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2075
fantastico,estos decos estan echos para llevarlos a la guerra jejjejje,
los conectores F ,son el casquillo metalico que pa enroscado al cable  coaxial en la entrada del deco y en la salida del lnb y que no esten en corto es que el cable coaxial consta de una malla y un cable interior rigido de cobre si es de buena calidad pues que estos no esten pegados ni un solo pelillo,tienen que estar separados para estar bien instalados




un saludo
Registrado:
11/05/2013
Gracias:
93/406
Mensajes
486
No tienes permiso para ver los enlaces. Regístrate o Autentícate
fantastico,estos decos estan echos para llevarlos a la guerra jejjejje,
los conectores F ,son el casquillo metalico que pa enroscado al cable  coaxial en la entrada del deco y en la salida del lnb y que no esten en corto es que el cable coaxial consta de una malla y un cable interior rigido de cobre si es de buena calidad pues que estos no esten pegados ni un solo pelillo,tienen que estar separados para estar bien instalados




un saludo
he probado el deco del vecino en mi casa y funciona bien.voy a ponerme en contacto con nuestro sponsor padre de familia y ya os dire algo...gracias a todos por todo.saludos
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2075
ah perdona,crei que lo habias solucionado con el recovery,entra en configuracion de la antena y si puedes haz una foto y pones aqui o lo escribes tampoco son muchos datos a poner.





un saludo.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1552 Vistas
Último mensaje 21/03/2008, 18:35
por duke
veryhot_post_locked * 25 Respuestas
5700 Vistas
Último mensaje 08/01/2009, 08:45
por kri
normal_post * 3 Respuestas
2268 Vistas
Último mensaje 20/09/2012, 19:12
por el_javii
hot_post * 18 Respuestas
4666 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
normal_post * 2 Respuestas
662 Vistas
Último mensaje 14/06/2015, 13:20
por mascota55
veryhot_post * 38 Respuestas
6536 Vistas
Último mensaje 19/10/2015, 17:19
por MARIOS BROS
normal_post * 2 Respuestas
883 Vistas
Último mensaje 24/03/2017, 20:08
por indio64
normal_post_locked * 0 Respuestas
127 Vistas
Último mensaje 24/03/2017, 16:21
por casemiro
normal_post * 4 Respuestas
620 Vistas
Último mensaje 21/04/2017, 23:16
por zido45



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES