Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: CANAL+1HD no se me ve  (Leído 2491 veces)

02/11/2014, 12:47

Desconectado tatobruce

messageicon

CANAL+1HD no se me ve

« en: 02/11/2014, 12:47 »
Hola. desde el primer dia que tengo el Qviart combo me viene pasando esto, el canal+1 normal se me ve sin problemas pero el HD me pone señal baja y nada.

Me pasa con distintos firmwares y listas asique ya no se porque sera.

Algo leí y no encuentro ahora donde que se podia retocar un canal para que llegue con mas señal......creo que era eso pero no lo encuentro.

A ver si alguien me echa una mano con esto.

Gracias.

02/11/2014, 12:59Respuesta #1

Conectado Fleckyvm3

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 106
  • -Recibida: 191
  • Mensajes: 457
  • ƒl€¢|{¥
messageicon

Re: CANAL+1HD no se me ve

« Respuesta #1 en: 02/11/2014, 12:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola. desde el primer dia que tengo el Qviart combo me viene pasando esto, el canal+1 normal se me ve sin problemas pero el HD me pone señal baja y nada.

Me pasa con distintos firmwares y listas asique ya no se porque sera.

Algo leí y no encuentro ahora donde que se podia retocar un canal para que llegue con mas señal......creo que era eso pero no lo encuentro.

A ver si alguien me echa una mano con esto.

Gracias.

Si te pone señal baja y no te lo abre es por eso, te llega poca señal.
Ponle un amplificador de linea.

02/11/2014, 13:10Respuesta #2

Desconectado atlas2000

messageicon

Re: CANAL+1HD no se me ve

« Respuesta #2 en: 02/11/2014, 13:10 »
afina la antena o cambia un lnb de mas calidad a veces es culpa del lnb.
saludos

02/11/2014, 14:01Respuesta #3

Desconectado tatobruce

messageicon
Re: CANAL+1HD no se me ve
« Respuesta #3 en: 02/11/2014, 14:01 »
Ya tengo un amplificador de señal puesto.

Es antena comunitaria asique no la puedo tocar, solo me pasa con el canal+1hd.......todo lo demas se me ve, por eso me parece raro.

Lo del LNB no se lo que es, me lo podeis explicar por favor?

02/11/2014, 14:12Respuesta #4

Desconectado tatobruce

messageicon
Re: CANAL+1HD no se me ve
« Respuesta #4 en: 02/11/2014, 14:12 »
Vale, ya se lo que es el LNB, pero al ser antena comunitaria yo eso no lo puedo tocar.

Habia una opcion para hacer algo desde el deco pero por mas que busco no la encuentro.

02/11/2014, 14:16Respuesta #5

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1482
  • -Recibida: 4214
  • Mensajes: 2107
messageicon
Re: CANAL+1HD no se me ve
« Respuesta #5 en: 02/11/2014, 14:16 »
Puedes probar a retocar la frecuencia del tp, vas a: Menú>Satélite>Conf. antena y vas a Transpondedor, pulsas OK y buscas el tp del pusHD (si tienes mi lista es el 41 11436v22000 2/3), fíjate que abajo a la izquierda te da varias opciones, te mueves por ellas con los botones derecha-izquierda hasta "Editar" das ok y prueba a bajar o subir un poco la frecuencia.
Quizás puedas mejorar algo la señal, pero ten en cuenta que algo en la instalacion no está bien y a la mínima te fallará, por ejemplo un día de lluvia..

Salu2
« Última modificación: 02/11/2014, 14:52 por RCA-1 »

02/11/2014, 14:24Respuesta #6

Conectado mikeangel70

messageicon
Re: CANAL+1HD no se me ve
« Respuesta #6 en: 02/11/2014, 14:24 »
 Al ser comunitaria en tu caja de rebgistro tendras un spliters de señal  tendras en la entrada in cable blnco ke mezcla ambas tdt+sat y casi si seguro tendras uno negro suelto este es tdt directo,pues si solo usas la tv del salon metele directo el cable sat+tdt con la salida ke vaya al salon y tendras mas señal, y el negro kees tdt directo lo pones en el en la entrada in del spliter por di tenes mas teles en tu casa poder ver
« Última modificación: 02/11/2014, 14:35 por mikeangel70 »

02/11/2014, 14:31Respuesta #7

Conectado mikeangel70

messageicon
Re: CANAL+1HD no se me ve
« Respuesta #7 en: 02/11/2014, 14:31 »
Pinxa el link para ke lo veas como seria

02/11/2014, 15:29Respuesta #8

Desconectado tatobruce

messageicon
Re: CANAL+1HD no se me ve
« Respuesta #8 en: 02/11/2014, 15:29 »
Muchas gracias a los dos.

Tengo otras dos teles en casa y en la de la habitacion grande tengo el engel puesto, que aun me funciona casi siempre.  :D

Y lo raro es eso, en el engel si se me ve el canal+1hd y en el qviart no. :'(

02/11/2014, 17:24Respuesta #9

Desconectado breogan13

messageicon
Re: CANAL+1HD no se me ve
« Respuesta #9 en: 02/11/2014, 17:24 »
Date cuenta que varios canales salen en distintas frecuencias. Si has hecho una búsqueda propia, selecciona alguna otra frecuencia en la que se repite el canal.

Saludos.

02/11/2014, 17:50Respuesta #10

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1482
  • -Recibida: 4214
  • Mensajes: 2107
messageicon
Re: CANAL+1HD no se me ve
« Respuesta #10 en: 02/11/2014, 17:50 »
tatobruce, creo que los engel necesitan un poco menos de señal para que se vean, probablemente sea en lo único que ganan xD yo aprovecharía para afinar la instalación, que seguro que hay por donde meterle mano,,aunque ni idea de como van las comunitarias..


No tienes permiso para ver los enlaces. Regístrate o Autentícate
Date cuenta que varios canales salen en distintas frecuencias. Si has hecho una búsqueda propia, selecciona alguna otra frecuencia en la que se repite el canal.

Saludos.
No confundamos, los canales duplicados están en la misma frecuencia con distinto SID, así que si no tiene señal en uno no tendrá en los duplicados. Otra cosa es tener o no luz por iks, ahí si puede estar a oscuras en uno y tener luz en un duplicado, pero no es el caso de tatobruce.

Salu2

02/11/2014, 19:31Respuesta #11

Desconectado tatobruce

messageicon
Re: CANAL+1HD no se me ve
« Respuesta #11 en: 02/11/2014, 19:31 »
Bueno muchas gracias a todos pero nada, he intentado lo de modificar un poco la frecuencia arriba o abajo y tampoco se ve nada.

No es algo tan importante, el canal+1 normal se me ve asique ya esta.

Lo que si os pediria es si sabeis la iptv de canal+1hd para meterla.....si la hay claro.

O alguna cccam que pueda poner, ya se que eso es ya mucho pedir. :P :D :D :D :D

02/11/2014, 20:00Respuesta #12

vivira

  • Visitante
messageicon
Re: CANAL+1HD no se me ve
« Respuesta #12 en: 02/11/2014, 20:00 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tatobruce, creo que los engel necesitan un poco menos de señal para que se vean, probablemente sea en lo único que ganan xD yo aprovecharía para afinar la instalación, que seguro que hay por donde meterle mano,,aunque ni idea de como van las comunitarias..

No confundamos, los canales duplicados están en la misma frecuencia con distinto SID, así que si no tiene señal en uno no tendrá en los duplicados. Otra cosa es tener o no luz por iks, ahí si puede estar a oscuras en uno y tener luz en un duplicado, pero no es el caso de tatobruce.

Salu2
Yo no te quiero corregir, pero en mi engel no podía ver canales HD(calidad 18 potencia15), todo fue conectar el qviart y calidad 89 y veo todos los HD sin problemas.

02/11/2014, 20:17Respuesta #13

Desconectado tatobruce

messageicon
Re: CANAL+1HD no se me ve
« Respuesta #13 en: 02/11/2014, 20:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo no te quiero corregir, pero en mi engel no podía ver canales HD(calidad 18 potencia15), todo fue conectar el qviart y calidad 89 y veo todos los HD sin problemas.

Es que eso depende de las antenas, yo ya te digo que en el engel que ahora lo tengo en mi habitacion si que veo canal+1hd y en el qviartcombo nada.

Pero bueno, no es algo tan importante.

02/11/2014, 20:20Respuesta #14

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1482
  • -Recibida: 4214
  • Mensajes: 2107
messageicon
Re: CANAL+1HD no se me ve
« Respuesta #14 en: 02/11/2014, 20:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo no te quiero corregir, pero en mi engel no podía ver canales HD(calidad 18 potencia15), todo fue conectar el qviart y calidad 89 y veo todos los HD sin problemas.
Aah pues es el primer caso que veo, siempre leí al contrario..En los tdt sí que me sintonizan mejor que mi tv y mi otro deco :)

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES