Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Canales salen "$" (pagos)  (Leído 725 veces)

26/10/2016, 20:37

Desconectado canarias

messageicon

Canales salen "$" (pagos)

« en: 26/10/2016, 20:37 »
Hola soy nuevo en esto,

Muchas gracias por leerme,

Baje Prometheus actualizacion y tambien el Firmware original Qviart Combo 9.00, hize lo del videotutorial y todo.

Sin embargo, los canales me salen con el icono de "$".

Estoy buscando informacion y no encuentro nada, (seguire buscando)

gracias otra vez.

26/10/2016, 20:38Respuesta #1

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 183
  • -Recibida: 1143
  • Mensajes: 2390
  • paciencia que es la madre de la ciencia
messageicon

Re:Canales salen "$" (pagos)

« Respuesta #1 en: 26/10/2016, 20:38 »
Has activado el servidor 10??

Un saludo.

26/10/2016, 20:40Respuesta #2

Desconectado canarias

messageicon

Re:Canales salen "$" (pagos)

« Respuesta #2 en: 26/10/2016, 20:40 »
Muchas gracias por responderme!

En seguida me pongo a investigar como lo activo y te aviso.

Gracias
« Última modificación: 26/10/2016, 21:03 por Abanqueiro »

26/10/2016, 20:41Respuesta #3

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 183
  • -Recibida: 1143
  • Mensajes: 2390
  • paciencia que es la madre de la ciencia
messageicon
Re:Canales salen "$" (pagos)
« Respuesta #3 en: 26/10/2016, 20:41 »
Menu-expansion-server-configuracion del servidor-buscas el 10, boton azul activar, a la izquierda debajo te tiene que poner conectado si hay suerte.

Un saludo.

26/10/2016, 20:54Respuesta #4

Desconectado canarias

messageicon
Re:Canales salen "$" (pagos)
« Respuesta #4 en: 26/10/2016, 20:54 »
Gracias lo encontre, pero sigue saliendo 'Desconectado', creo que es porque se daño el usb de wifi (antes funcionaba bien) ya que inclusive me sale No-Red en cualquier otra opcion que requiere internet (youtube, google maps, etc). Ademas en ajustes de wifi dice que "No Wifi Dongle" cuando tengo conectado el wifi delante del Combo Qviart y tambien detras.

26/10/2016, 21:05Respuesta #5

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4231
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Canales salen "$" (pagos)
« Respuesta #5 en: 26/10/2016, 21:05 »
Te autorespondes

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES