Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: CONFIGURACION DiSEqC CON MONOBLOCK 6º  (Leído 2261 veces)

Registrado:
07/12/2014
Gracias:
6/1
Mensajes
10
Buenos días.

He instalado una antena de 80cm con un monoblock INVERTO de 6º DiSEqC 1.0, para ASTRA 19.3 (puerto 2) y Hotbird 13 (puerto 1). El FW del deco es 1.14. Con el SATFINDER tengo buena señal de los dos satélites, hasta la llegada al deco. Creo que tengo un problema a la hora de configurar el DiSEqC en el Menú de "Instalación Satelites".

Para empezar solo me sale el Astra en la lista y no hay ninguna posibilidad de seleccionar el Hotbird. Yo lo edito a mano. Dejo las fotografias en los adjuntos.

Una vez que están los dos configuro el Astra como está en la fotografia. Tipo DiSEqC LNB2
(puerto 2) y DiSEqc 1.1 lo dejo en ninguno. Luego configuro el Hotbird con el Tipo de DiSEqC en LNB1.

Cuando salgo de la configuración de Hotbird y vuelvo a entrar se me queda como está en la fotografia, con la alimentación del LNB a 13/18 y tipo DiSEqC se va a ninguno.

La configuracion de DiSEqC 1.2&USALS la tengo a ninguno, pero en satelites sale Astra1.

Por otro lado he hecho un recovery, bajando el 1.14 cambiando el nombre del archivo a rom.bin y haciendo la carga desde el boton de apagado del deco. Luego pongo todo a parametros de fabrica, pero me sigue saliendo este tipo de menu.

Si alguien me puede echar un cable se lo agradecería, porque me stoy volviendo loco. No tiene los menus que vienen de fabrica y si funcionan.

Se me olvidaba, tengo ahora mismo la antena conectada al amplificador-mezclador de la comunidad de vecinos, y lo curioso es que con la configuracion de antena que está en la fotografía de "Astra Configuración" veo perfectamente los canales que entran por el amplificador de la comunidad (solo lod de Moviestar+ y alguno mas).

Saludos
« Última modificación: 05/06/2016, 16:21 por jpmg71 »
Registrado:
25/09/2008
Gracias:
10/84
Mensajes
103
Pero la parabolica es individual o colectiva?
Por que si es colectiva la alimentacion de lnb la tendiras que tener en 0V para que te funcionara. Pero creo que no se utilizan moniblocks en intalaciones colectivas.

Por otro lado la alimentacion de ambos satelites deberia de ser 13/18v (suponiendo claro que la instalacion es individual)

Tambien por otra parte la configuracion deberia de ser para ambos satelites alimentacion 13/18v ( no solo 18v) y 22khz > Auto
y diseqc LNB 1 para hotbird y LNB para astra

Y por que no te sale ningun TP en Hotbird? como dices ya has probado a hacer valores de fabrica pero te deberian salir los TP en Hotbird.
Has probado a hacer busqueda ciega en Hotbird para ver si te anade los TP. una vez que te anada los TP podras ver si tienes senal y calidad. Has probado a instalar alguna lista de canales con los satelites? asi tendrias ya los TP en hotbird
Registrado:
07/12/2014
Gracias:
6/1
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero la parabolica es individual o colectiva?
Por que si es colectiva la alimentacion de lnb la tendiras que tener en 0V para que te funcionara. Pero creo que no se utilizan moniblocks en intalaciones colectivas.

Por otro lado la alimentacion de ambos satelites deberia de ser 13/18v (suponiendo claro que la instalacion es individual)

Tambien por otra parte la configuracion deberia de ser para ambos satelites alimentacion 13/18v ( no solo 18v) y 22khz > Auto
y diseqc LNB 1 para hotbird y LNB para astra

Y por que no te sale ningun TP en Hotbird? como dices ya has probado a hacer valores de fabrica pero te deberian salir los TP en Hotbird.
Has probado a hacer busqueda ciega en Hotbird para ver si te anade los TP. una vez que te anada los TP podras ver si tienes senal y calidad. Has probado a instalar alguna lista de canales con los satelites? asi tendrias ya los TP en hotbird

La paraboloca es mia. He quitado la conexion de la comunitaria. El problema es que no se queda grabado la configuracion de LNV1 para Hotbird y LNB2 para Astra, y no sale el puñetero Hotbird en automatico, lo tengo que editar yo.
Registrado:
29/11/2010
Gracias:
1/5
Mensajes
40
Hola: lo has solucionado por que eso esta mal
Ya nos diras algo y te dire donde lo has hecho mal
saludos
Registrado:
07/12/2014
Gracias:
6/1
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola: lo has solucionado por que eso esta mal
Ya nos diras algo y te dire donde lo has hecho mal
saludos

Ayer me cansé, porque era imposible. No era capaz de cambiar a Hotbird y no se quedaba grabado la configuración de los LNB. Volví a realizar un recovery con el 1.12, ya que el 1.14 tiene fallos, Valores de fabrica y metí una lista con el Astra y Hotbird,

No lo he podido configurar, si me podeis ayudar os lo agradecería.

Estoy con la antena comunitaria, sin poder utilizar la mia.
« Última modificación: 06/06/2016, 06:57 por jpmg71 »
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9151
Has probado con otra lista de canales de la que tenemos en el foro?
Registrado:
07/12/2014
Gracias:
6/1
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Has probado con otra lista de canales de la que tenemos en el foro?

Precisamente he metido la tuya y otra de otro forero. Ninguna de las dos funciona. Me imagino que tengo problemas de configuracion del DiSEqC como he dicho, los canales llegan hasta el conector de bajada de la antena al deco. Y eso que la instalación tiene 100 mtr de longitud.
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9151
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Precisamente he metido la tuya y otra de otro forero. Ninguna de las dos funciona. Me imagino que tengo problemas de configuracion del DiSEqC como he dicho, los canales llegan hasta el conector de bajada de la antena al deco. Y eso que la instalación tiene 100 mtr de longitud.

Pero en mi lista de canales esta configurada con opción motor, solo debes activar diseqc 1.0 un satélite lnb1
y otro satélite lnb2, se tiene que quedar grabado, algo no estas haciendo bien.
Registrado:
07/12/2014
Gracias:
6/1
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero en mi lista de canales esta configurada con opción motor, solo debes activar diseqc 1.0 un satélite lnb1
y otro satélite lnb2, se tiene que quedar grabado, algo no estas haciendo bien.

Si claro, tu lista está en USALS, pero lo desactivo y elimino los satelites que no voy a ver, y dejo solo Astra y Hotbird.

Mi duda es si en "Tipo DiSEqC" poniendo LNB1 en Hotbird y LNB2 en Astra, ya está. Dejo DiSEqC 1.1 en "NINGUNO" y el resto:

Alimentacion LNB: 13/18V
22Khz en AUTO

Y nada, con mi antena 80Cm, Monoblock y orientado a Hotbird con calidad de señal a 89, no hay manera de verlo.
Registrado:
08/10/2013
Gracias:
1197/7296
Mensajes
9151
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si claro, tu lista está en USALS, pero lo desactivo y elimino los satelites que no voy a ver, y dejo solo Astra y Hotbird.

Mi duda es si en "Tipo DiSEqC" poniendo LNB1 en Hotbird y LNB2 en Astra, ya está. Dejo DiSEqC 1.1 en "NINGUNO" y el resto:

Alimentacion LNB: 13/18V
22Khz en AUTO

Y nada, con mi antena 80Cm, Monoblock y orientado a Hotbird con calidad de señal a 89, no hay manera de verlo.



Tienes que ir a menu configuración antena elijes satélite y donde pone Tipo DiSEqC pones lnb1, luego en el otro satélite pones en Tipo DiSEqC lnb2 que te tiene que funcionar.

No importa si esta activada la opción motor o diseqc 1.1, te funcionara igual el monoblock
Registrado:
07/12/2014
Gracias:
6/1
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Tienes que ir a menu configuración antena elijes satélite y donde pone Tipo DiSEqC pones lnb1, luego en el otro satélite pones en Tipo DiSEqC lnb2 que te tiene que funcionar.

No importa si esta activada la opción motor o diseqc 1.1, te funcionara igual el monoblock

Perfecto, solucionado, despues de toda la tarde.

Gracias a todos. Era configuración del DECO.
Registrado:
29/11/2010
Gracias:
1/5
Mensajes
40
Hola: me alegro
Cuando he entrado he visto que ya lo tenías arreglado
Saludos
Registrado:
07/12/2014
Gracias:
6/1
Mensajes
10
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola: me alegro
Cuando he entrado he visto que ya lo tenías arreglado
Saludos

Si arreglado, el problema es que cuando asignas el primer LNB tienes que salir de la configuración de satelites al canal que este viendo. Volver a entrar a configuración de satelites y asignar el segundo LNB, y volver a salir de la configuración de satelites al canal.

Haciendo esto, se queda grabado la configuración de LNB. Si lo haces a la vez en los dos satélites sin salir del menú, uno de ellos siempre se desconfiguraba el "Tipo DiSEqC" y claro, no se veía nada.
Registrado:
15/08/2015
Gracias:
26/93
Mensajes
314
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He instalado una antena de 80cm con un monoblock INVERTO de 6º DiSEqC 1.0, para ASTRA 19.3 (puerto 2) y Hotbird 13 (puerto 1). El FW del deco es 1.14. Con el SATFINDER tengo buena señal de los dos satélites, hasta la llegada al deco. Creo que tengo un problema a la hora de configurar el DiSEqC en el Menú de "Instalación Satelites".

también inverto monoblock  ;)

Utilice estos ajustes

hotbird

CONFIGURACION DiSEqC CON MONOBLOCK 6º-http://i.imgur.com/aOTKIQw.jpg

astra

CONFIGURACION DiSEqC CON MONOBLOCK 6º-http://i.imgur.com/ODeMoxO.jpg

Mi lista de canales:



prueba  :D
« Última modificación: 07/06/2016, 10:33 por gabryele »
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
3518 Vistas
Último mensaje 01/10/2011, 16:17
por slugworth2
normal_post * 8 Respuestas
4240 Vistas
Último mensaje 21/02/2012, 15:32
por milk
normal_post * 5 Respuestas
10274 Vistas
Último mensaje 16/07/2012, 03:14
por suacom
hot_post * 16 Respuestas
11006 Vistas
Último mensaje 13/09/2012, 21:07
por redencion
hot_post * 16 Respuestas
4924 Vistas
Último mensaje 04/05/2015, 18:17
por filistru
hot_post * 17 Respuestas
3542 Vistas
Último mensaje 09/12/2015, 14:47
por jandionr
normal_post * 5 Respuestas
3615 Vistas
Último mensaje 24/01/2016, 12:36
por bece
hot_post * 18 Respuestas
3979 Vistas
Último mensaje 06/05/2016, 15:56
por ramon martinez barranco
hot_post * 17 Respuestas
1666 Vistas
Último mensaje 06/05/2016, 19:38
por jcetg
normal_post * 4 Respuestas
847 Vistas
Último mensaje 20/09/2016, 10:22
por ramon martinez barranco



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES