Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART COMBO (iks)  (Leído 1787229 veces)

Registrado:
17/01/2008
Gracias:
5756/11237
Mensajes
103395
 Por lo que he leido lo mas genaral es que no tengan ningún problema de cortes, debe ser problema de su instalación en algún punto de ella ó su conexión de internet.
 Saludos.
Registrado:
01/06/2014
Gracias:
5/8
Mensajes
61
Va y viene la cosa. Conexion a internet no es, y es raro que se pierda señal de todos los canales de golpe
Taquis 0
Registrado:
17/01/2008
Gracias:
5756/11237
Mensajes
103395
Va y viene la cosa. Conexion a internet no es, y es raro que se pierda señal de todos los canales de golpe
Taquis 0
Pues tú mismo parece que te estás respondiendo, si la señal va y viene...... ¿no será problema de antena, orientación, cableado, conectores,....?
 Saludos.
Registrado:
01/06/2014
Gracias:
5/8
Mensajes
61
Pues tú mismo parece que te estás respondiendo, si la señal va y viene...... ¿no será problema de antena, orientación, cableado, conectores,....?
 Saludos.

Consume mucho ancho de banda el IKS? Tengo un switch en el salon y conectado por cable de red el combo. Podria meter mi portatil a ver que latencia/ancho de banda esta llegando
Lo de la antena.. podria ser tambien, voy a tener que probar una alternativa

Pero bueno, fuera aparte que va y viene el resto bien.
Registrado:
17/01/2008
Gracias:
5756/11237
Mensajes
103395
 No consume a penas nada, hay gente que lo ha probado conectándolo al móvil con la tarifa de datos consumida y le va de perlas.
 Pruebalo conectándolo al wifi del móvil y si te va bién, será por algún tipo de incompativilidad con el switch ó cualquier otro dispositivo que tengas como amplificador de señal wifi,..... Mira de quitar el switch y probarlo directo.
 Saludos.
Registrado:
01/06/2014
Gracias:
5/8
Mensajes
61
No consume a penas nada, hay gente que lo ha probado conectándolo al móvil con la tarifa de datos consumida y le va de perlas.
 Pruebalo conectándolo al wifi del móvil y si te va bién, será por algún tipo de incompativilidad con el switch ó cualquier otro dispositivo que tengas como amplificador de señal wifi,..... Mira de quitar el switch y probarlo directo.
 Saludos.

Entonces hay una amplia probabilidad que sea la calidad de la señal de la antena.
Registrado:
11/07/2014
Gracias:
1/0
Mensajes
55
Efectivamente incluso con el móvil va, así q toca revisar bien la instalación.
Registrado:
22/11/2008
Gracias:
15/6
Mensajes
87
Ahora bastantes canales  del plus abiertos y golitos tambien
Registrado:
22/11/2008
Gracias:
15/6
Mensajes
87
Me salen muchos canales del + cerrado, puede ser porque la parabolica no este afinada ó os pasa lo mismo, en todo el Astra me ha pillado unos 1300 canales,
No sé si este comentario va bien aqui, si no , perdonar y moverlo por favor.

Saludos
Registrado:
02/08/2014
Gracias:
4/1
Mensajes
38
Viendo el Pga en el golfi totalmente fluido y a 1080p.
Registrado:
18/07/2014
Gracias:
1592/5069
Mensajes
2143
Después de un par de días usándolo lo veo bastante estable.

Hoy algunos cortes en el goles, viendo el psg en el de los árabes (salvo 1min. de microcortes continuos) muy bien, y por la noche taqui5 abierta.

Saludos.
« Última modificación: 09/08/2014, 03:28 por RCA-1 »
Registrado:
22/11/2010
Gracias:
33/81
Mensajes
389
pues ese canal no me va no se que me pasa porque decis que se ve aunque sea con cortes, si alguien sabe que hay que hacer se lo agradeceria
Registrado:
27/08/2012
Gracias:
244/1849
Mensajes
1342
ayer bien salvo liga y el champiniones en HD con parones,estos suelen ser bastante inestables con lo que imagino que cuando empieze lo gordo haran como  el unic subir los mas gordos y dejar no operativos algun que otro HD de series ,no en sd,para que vaya mas fluido y estable....
Registrado:
18/04/2014
Gracias:
9/7
Mensajes
143
Yo tengo cortes continuo, se queda que no ve ningún canal a ratos, no me sale el símbolo prs, que son los que están abiertos, sin embargo pongo el undro en la misma instalación y perfecto que eso que lo tenía guardado desde hace un mes, lo eh puesto y engancha perfectamente, espero que con las próximas actualizaciones vaya mejor, ahora mismo bastante inestable, aunque a ratos va bien, nose sei a los demás os pasa lo mismo
Registrado:
06/01/2014
Gracias:
4/2
Mensajes
22
Yo he tenido engel y tengo el undro y ahora el combo y esté con más luz que ninguno. Encantadísimo con el resultado de este deco. Este me da luz donde el undro se queda a oscuras.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO