Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART COMBO (iks)  (Leído 1293450 veces)

09/04/2016, 21:48Respuesta #6135

Desconectado JMPN

En pontevedra acaba de volver lá LUZZZZ .....Falso aviso volvemos a estar a oscuras...perdón por las falsas esperanzas.....
« Última modificación: 09/04/2016, 22:03 por JMPN »

09/04/2016, 21:54Respuesta #6136

Desconectado txemo

En zaragoza desde el partido del madrid
Sin luz

09/04/2016, 21:59Respuesta #6137

Desconectado lAlexito1122

En vitoria-gasteiz sin luz practicamente todo el día.

09/04/2016, 22:12Respuesta #6138

Desconectado Soydos

Getafe, desde partido Atleti KO completo Iks y cccam

09/04/2016, 22:23Respuesta #6139

Desconectado agui29

Yo si lo veo tengo combo v1 y firm 1.12 y sin embargo mi primo no lo ve con lo mismo pero en v2

09/04/2016, 22:42Respuesta #6140

Desconectado NeonLight

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Getafe, desde partido Atleti KO completo Iks y cccam

Cierto, en Las Palmas con V2 ha habido luz, pero solo algunos goles... muchos canales off.

09/04/2016, 22:49Respuesta #6141

Desconectado corchete

Yo con 2 decos 1.14y 1.15 todo negro

09/04/2016, 23:01Respuesta #6142

Desconectado Marcoscampos

Normalmente, cuando pasaba esto, al terminar los partidos volvía la luz. Pero esta vez no vuelve, parece mas grave.

09/04/2016, 23:09Respuesta #6143

Desconectado lucho70

Hola compañeros, yo no he tenido ningun problema, ahora mismo prometeus ok y la cccam 2 ok

09/04/2016, 23:25Respuesta #6144

Desconectado Marcoscampos

parece que vuelve la luz...

09/04/2016, 23:49Respuesta #6145

Desconectado sandivan14

v1 , por cable, 1.10 siempre ok.
quito deco pongo en su sitio un v2 por cable 1.12 que tiene un mes y ko. no va.
vuelvo poner el otro y va perfectamente.

ahora mismo el que tenga el v1 esta de suerte, no se entera de los cortes.

hay alguien con un v1 conexion cable con 1.10 configurado en agosto que le fallara

09/04/2016, 23:50Respuesta #6146

Desconectado pinorbac

1.14 ha vuelto, esperemos que siga..

10/04/2016, 00:19Respuesta #6147

Conectado pepe79

Buenas noches,hoy es cierto que a fallado una vez más con el madrid... gafe o no?fuera bromas ....llegó a la conclusión de que la familia qviart crece más deprisa  que su servidor y es lo que lleva a dicho fallo,sólo cabe esperar a que el equipo que está detrás de la marca siga trabajando como hasta hora y que un error u 2 u 3 lo comete cualquiera.En estos momentos servidor OK.Saludos

10/04/2016, 00:35Respuesta #6148

Desconectado gonzalo22parla

Ami igual desde hace unos días, con cortes y desconexiones del server con V2 1.12 hoy sábado tarde a ratos

10/04/2016, 11:24Respuesta #6149

vivira

  • Visitante
Compañeros entiendo vuestra preocupacion, pero por favor vamos a dejar este hilo para el estado del servidor y no para hablar de teorias, ayer todos tubimos problemas con prs, pero seguro que estan tratando de solucionarlo.

P.D. Os dejo mi caso por ultima vez, con mi v2 solo tube problemas de conexion ayer, asi que el problema a sido otro.

Una vez dicho esto dejemos el hilo para tratar el estado del servidor.

Gracias.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES