Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART COMBO (iks)  (Leído 1293873 veces)

26/10/2016, 20:41Respuesta #8160

Desconectado Klaxamaxa

En Valencia con la version nueva solo veo los normales, en HD ni uno

26/10/2016, 20:43Respuesta #8161

Desconectado danikreator

Todo negro, otra vez.

26/10/2016, 20:45Respuesta #8162

Desconectado alvarozizou

Actualizado y perfecto. De momento ni un solo corte.
Luz en Madrid.
Gracias!!!

26/10/2016, 20:48Respuesta #8163

Desconectado merriman

Yo recien puesto el nuevo y todo ok.
Muchisimas gracias Prometheus

26/10/2016, 20:55Respuesta #8164

Desconectado pallmall

Tras la actualización PRS soleado y florecido. ;).
Gracias equipo, gracias pitingo

26/10/2016, 21:00Respuesta #8165

Desconectado ccpm1012

Recien actualizado y todo ok en galicia ;) ;)
Muchas gracias a todo el equipo.

26/10/2016, 21:01Respuesta #8166

Desconectado JUANAKO84

Combo V.2 con 1.18 prs conectado pero todo a oscuras meto cccam coneteca pero tambien todo a oscuras alguien sabe a que se debe esto

26/10/2016, 21:05Respuesta #8167

Desconectado sepioes

PRS absolutamente inmejorable ahora mismo.

26/10/2016, 21:05Respuesta #8168

Desconectado pedro_torres

actualizado y todo ok
pero ahora mismo ko

26/10/2016, 21:11Respuesta #8169

Desconectado jolusanfer

De momento con el nuevo firm, vuelvo a tener luz

26/10/2016, 21:12Respuesta #8170

Desconectado seldonip

Este mediodía actualicé e iba perfecto. Acabo de encender y ya no se ve.
Internet: Jazztel
Madrid

26/10/2016, 21:15Respuesta #8171

Desconectado JUANAKO84

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Este mediodía actualicé e iba perfecto. Acabo de encender y ya no se ve.
Internet: Jazztel
Madrid
yo estoy igual que tu a medio dia perfercto apague y ahora conecta pero todo a oscuras

26/10/2016, 21:21Respuesta #8172

Desconectado pantu46

 :smt003: :smt003: :smt003:Desde Huelva Quivart Combo ....prometheus 1.18...Luz Total...Felicidades y muchas gracias Tean Prometheus

26/10/2016, 21:28Respuesta #8173

Conectado Unamigo

Pues de nuevo no era el fin de todo como decían algunos por aquí como siempre.
 A ver si ahora salen diciendo que ellos eran de los que pronosticaban que esto había llegado a su fin, que si hasta 6 meses no lo solucionarían,...... y reconocen que no era el fin.
 Siempre pasa lo mismo........................ ¿serán de otras marcas que quieren desprestigiar a una para vender ellos?................, pero es que pasa en todas las marcas, siempre están los del fin de todo esto.

26/10/2016, 21:28Respuesta #8174

Desconectado chimichispi

Desde Alicante con nuevo Firm 1.18 volvio la luz!!!
Gracias al Team, a mi tambien me costo un poco que me saliera el prs al principio me ponia conectado pero sin prs, luego lo apague un rato y al encenderlo ya me salia.

Paciencia que supongo que todo se ira estabilizando.
« Última modificación: 26/10/2016, 21:33 por chimichispi »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES