Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de los server de QVIART COMBO (iks)  (Leído 1291714 veces)

27/10/2016, 11:54Respuesta #8235

Desconectado UANMITA

el caso que llego a averse ayer pero ahora nada lo he puestro de fabrica metido el firm nuevo canales nuevo y nada de nada prs desconectado????

27/10/2016, 11:59Respuesta #8236

Desconectado vicent10

Firm 1.18 intalado, prs desconectado, oscuridad total en Valencia.

27/10/2016, 12:04Respuesta #8237

Conectado ra1980

Nuevo firm instalado y va perfecto.Muchas gracias




27/10/2016, 12:13Respuesta #8238

Conectado decoder555

Post modificado por incumplir las normas del hilo o de foro
« Última modificación: 27/10/2016, 15:20 por Abanqueiro »

27/10/2016, 12:27Respuesta #8239

Desconectado RaY30

Buenas he actualizado a 1.18 y no hay manera de que vaya.... >:(

27/10/2016, 12:28Respuesta #8240

Desconectado shotokan

sigo a oscuras con el 1.18 y deco desconectado 20 min, al volverlo a encender el rpometheus se encuentra conectado pero no hay prs.
alguna idea???????

27/10/2016, 12:29Respuesta #8241

Conectado portu

v1 ok   v2 ok  prs 1.18 me fallaba el v2 pero he reiniciado el router y todo bien por si a alguien le puede valer

27/10/2016, 12:44Respuesta #8242

Desconectado shotokan

ni reiniciando el router ni leches, sigo sin prs
ya no se donde ni que mas mirar.
muchas gracias por los aportes a todos

27/10/2016, 12:49Respuesta #8243

Desconectado germar22

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 280
  • -Recibida: 69
  • Mensajes: 400
  • mi base satelital
Post modificado por incumplir las normas del hilo o de foro
« Última modificación: 27/10/2016, 15:21 por Abanqueiro »

27/10/2016, 13:01Respuesta #8244

Desconectado teterroy

Post modificado por incumplir las normas del hilo o de foro
« Última modificación: 27/10/2016, 15:22 por Abanqueiro »

27/10/2016, 13:18Respuesta #8245

Desconectado jomasalamanca

BUenas compañeros e actualizado al 118 y todo a oscuras

PROMETEOS desactivadoy cccam tambien

e provado de todas las maneras y na dena e vuelto al 1.12 y cccam activas

27/10/2016, 13:32Respuesta #8246

Conectado laikarin

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 204
  • -Recibida: 135
  • Mensajes: 548
combo v2 actualizado a 1.18, y despues el fix y luz total

27/10/2016, 13:34Respuesta #8247

Desconectado muñeco

salu2,actualizado prs conectado y sin luz,todo a oscuras
« Última modificación: 27/10/2016, 15:15 por Abanqueiro »

27/10/2016, 13:37Respuesta #8248

Desconectado esmayao!!

Hola a todos. ayer instale en nuevo firm y todo bien, esta mañana nada de nada.
hace diez minutos restablecí valores de fabrica, meto firm y lista de canales y de monento todo bien.

saludos y gracias al equipo
 

27/10/2016, 13:38Respuesta #8249

Conectado adrian esp

Hola a mi me pasa igual, me ha tardado en conectar prometeus, y de hecho salen ambas cosas conectadas pero no se ve nada

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES