Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado del Servidor: Desconectado  (Leído 2479 veces)

11/10/2014, 14:36

Conectado eykhon

messageicon

Estado del Servidor: Desconectado

« en: 11/10/2014, 14:36 »
Hola! soy nuevo con esto de los decos, he comprado el qviart combo, le meti el firmware 1.03 y lista de canales pero solo se me ven unos pocos, la gran mayoria, los importantes salen como q estan codificados y yo creo que es que no tengo bien pillada la conexion a internet pq si voy al menu de la IP, me sale "Estado del servidor: Deconectado" y nop suena bien eso...he probado por wifi y lor cable de Red pero nada de nada...

EDITO:la aplicacion del youtube me va bien...asi q imagino q conexion tengo.
« Última modificación: 11/10/2014, 14:42 por eykhon »

11/10/2014, 15:13Respuesta #1

Conectado eykhon

messageicon

Re: Estado del Servidor: Desconectado

« Respuesta #1 en: 11/10/2014, 15:13 »
Ahora ya se ven...reinicie el aparato y listo.

Lo unico ahora es que si apago el Deco desde el mando...ya no es capaz de volver a encenderlo, tengo q darle a la teclar detras del deco para apagar y encender...

11/10/2014, 17:06Respuesta #2

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1486
  • -Recibida: 4221
  • Mensajes: 2108
messageicon

Re: Estado del Servidor: Desconectado

« Respuesta #2 en: 11/10/2014, 17:06 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ahora ya se ven...reinicie el aparato y listo.

Lo unico ahora es que si apago el Deco desde el mando...ya no es capaz de volver a encenderlo, tengo q darle a la teclar detras del deco para apagar y encender...
A veces pasa cuando apagas y enciendes muy rápido. Lo de que no se te veían era eso, al meter una lista te desactiva el iks y desconfigura la conf. de red, tienes que reactivarlo o reiniciar el deco para que lo haga solo.

Saludos

20/10/2014, 20:14Respuesta #3

Conectado eykhon

messageicon
Re: Estado del Servidor: Desconectado
« Respuesta #3 en: 20/10/2014, 20:14 »
Todo claro (perdon por el retraso en responder, estaba de vacas).

Era eso apagaba y encendia muy rapido.

Otra preguntilla...Hay canales(canal cocina, canal hollywood HD,...) q van como peores q otros, sufren cortes, tengo q cambiar al canal superior y volver para que vuelva a verse pq se queda en la pantalla negra diciendo q es un canal codificado, hay algo q pueda hacer para mejorar esto? Son siempre los mismos canales, con otros sufro 0 cortes, pero algunos otros son muuy pesados.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES