Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: IKs capado en movistar?  (Leído 6351 veces)

03/08/2015, 16:59 -

IKs capado en movistar?

Registrado:
05/02/2015
Gracias:
7/2
Mensajes
20
Hola

Tengo un qviart combo desde enero.
Le puse el firm 1.07 y desde entonces siempre me ha ido perfecto por IKS. Algún corte esporádico pero nada importante.

Cuando acabó la liga dejé de usarlo hasta que con la compra de canal+ por movistar, quise probar si veía los coches y las motos y entonces actualice a 1.08 (pasando por la 5 oficial) y baje nueva lista de canales. Los nuevos canales seguían sin verse (luego leí que por IKs no se abrieron hasta hace unos días) y empecé a trastear con lineas ccam, metí las de raul7, y pude ver los nuevos canales pero en algún momento Prometheus dejó de conectar...

Ya nunca consigo que conecte Prometheus, en varios días distintos, reiniciando el router, etc..., había pensado en probar a volver a la 1.07 a pesar de que he leído que la versión del FW no afecta a IKS para nada, pero por probar...

Pero hoy he probado a desconectar el cable de red que tengo conectado desde el router (de movistar) al deco, y conectarlo por wifi a mi movil de vodafone compartiendo la conexion 4G y..BINGO IKS conecta...

Me he asegurado volviendo a conectar por cable y luego con el móvil un par de veces y 100% de éxito a través del móvil y 0% con cable.

Es posible que debido a que canal+ ahora es suyo, movistar esté bloqueando los servidores IKS en alguna de sus conexiones a internet?
A alguien mas le pasa esto?

Saludos.

03/08/2015, 17:16 -

Re:IKs capado en movistar?

#1
Registrado:
14/09/2014
Gracias:
34/54
Mensajes
143
Haz la misma prueba pero con el wifi del router.Tambien puedes hacerle un reset al router .
« Última modificación: 03/08/2015, 17:18 por rengelone »
03/08/2015, 17:33 -

Re:IKs capado en movistar?

#2
Registrado:
13/09/2010
Gracias:
8/4
Mensajes
56
Hola, me extraña bastante, la verdad, mira en configuración de red si lo tienes bien conectado por cable, prueba otro router si puedes o bin prueba de cambiar el cable de ethernet, pero antes de todo esto mira de hacer un ping haber que resulatados te da. Como dice el compañero prueba también de conectar por wifi.

suerte
03/08/2015, 17:35 -

Re:IKs capado en movistar?

#3
Registrado:
16/11/2010
Gracias:
3366/596
Mensajes
2473
Colega,elui,pues eso es raro,yo tengo el deco casi x las mismas fechas q tu,pero con el"firw1.3"y no lo cambiao,nada mas que irle metiendo canales nuevos,tanto de la tdt como del satelite.En estos dias no he notado nada de lo que comentas del"movstar",algun q otro paron como siempre.Tengo Adsl con ellos y varios cacharrillos tirando,con conexion cable Rj45.Venga a seguir comprobando.Saludos.
03/08/2015, 18:31 -

Re:IKs capado en movistar?

#4
Registrado:
29/10/2014
Gracias:
497/2053
Mensajes
4654
Parece que a varios compañeros les ha pasado ese mismo problema. Ignoro si fallo del cable, del propio router o la tarjeta ethernet del deco, pero está claro que el problema era de ahi. Descarta que te hayan censurado tu IP, pues compañeros con ese problema han conectado via wifi a su propio router (al que tenían conectado por cable) y les ha funcionado.
03/08/2015, 19:07 -

Re:IKs capado en movistar?

#5
Registrado:
08/10/2013
Gracias:
414/951
Mensajes
788
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola

Tengo un qviart combo desde enero.
Le puse el firm 1.07 y desde entonces siempre me ha ido perfecto por IKS. Algún corte esporádico pero nada importante.

Cuando acabó la liga dejé de usarlo hasta que con la compra de canal+ por movistar, quise probar si veía los coches y las motos y entonces actualice a 1.08 (pasando por la 5 oficial) y baje nueva lista de canales. Los nuevos canales seguían sin verse (luego leí que por IKs no se abrieron hasta hace unos días) y empecé a trastear con lineas ccam, metí las de raul7, y pude ver los nuevos canales pero en algún momento Prometheus dejó de conectar...

Ya nunca consigo que conecte Prometheus, en varios días distintos, reiniciando el router, etc..., había pensado en probar a volver a la 1.07 a pesar de que he leído que la versión del FW no afecta a IKS para nada, pero por probar...

Pero hoy he probado a desconectar el cable de red que tengo conectado desde el router (de movistar) al deco, y conectarlo por wifi a mi movil de vodafone compartiendo la conexion 4G y..BINGO IKS conecta...

Me he asegurado volviendo a conectar por cable y luego con el móvil un par de veces y 100% de éxito a través del móvil y 0% con cable.

Es posible que debido a que canal+ ahora es suyo, movistar esté bloqueando los servidores IKS en alguna de sus conexiones a internet?
A alguien mas le pasa esto?

Saludos.
prueba así :
Menú=expación =server =modo tienes que ponerlo eternet CSC si es que no esta
= bajas a config. del servidor ok búscas el serv. 10 y miras si esta conectado sino esta lo activas con la tecla azul
si no conecta apagas el deco y reinicias el rute esperas unos segundos y enciendes el deco , vuelves al servidor y
miras el server 10 .esto fue lo que hice con un ruter de un vecino con tricostar que le pasaba lo mismo. salu2 pd.: esto es con el 1.08 con el 1.07 sera parecido .no recuerdo ahora mismo .
« Última modificación: 03/08/2015, 19:12 por petroff »
03/08/2015, 22:13 -

Re:IKs capado en movistar?

#6
Registrado:
09/01/2010
Gracias:
16/62
Mensajes
756
se oyo para febreo que si lo hacia movistar y cambiando las dns por las de google se arreglaba
18/08/2015, 19:43 -

Re:IKs capado en movistar?

#7
Registrado:
05/02/2015
Gracias:
7/2
Mensajes
20
Hola

Contesto en el hilo que yo mismo cree para contar que el problema era con mi red local.
Uso un DNS local que no estaba configurado para hacer realy de las peticiones al un servidor DNS externo.

Desde que lo he corregido ningun problema. Microcortes pero nada desesperante.

Saludos.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 9 Respuestas
8945 Vistas
Último mensaje 28/02/2018, 20:50
por mars3
veryhot_post * 112 Respuestas
21744 Vistas
Último mensaje 16/09/2015, 21:15
por anakin111
normal_post_locked * 1 Respuestas
4955 Vistas
Último mensaje 30/06/2015, 21:34
por ·SkyNet·
normal_post_locked * 11 Respuestas
13842 Vistas
Último mensaje 11/07/2015, 12:50
por rmmurillo
normal_post_locked * 1 Respuestas
1186 Vistas
Último mensaje 29/07/2015, 12:07
por canalmas
normal_post * 2 Respuestas
672 Vistas
Último mensaje 14/07/2016, 00:34
por ramon martinez barranco
hot_post *
Router capado???

Iniciado por Marc0997 « 1 2 » QVIART MINI

22 Respuestas
3648 Vistas
Último mensaje 18/10/2016, 13:25
por 88_maikel
normal_post * 11 Respuestas
2408 Vistas
Último mensaje 12/12/2016, 16:29
por vcx77
hot_post * 22 Respuestas
3571 Vistas
Último mensaje 06/03/2017, 20:27
por jos2karr
normal_post * 0 Respuestas
128 Vistas
Último mensaje 24/06/2018, 13:33
por espitxu



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES