Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: “La señal es débil” No se ve ningún canal.  (Leído 621 veces)

17/11/2016, 22:19

Desconectado Analco

Tengo Qviart Combo con firmware Fix 25-10-2016 Lista de canales Astra actualizada del (01-11-2016) y antena comunitaria, hasta hace unos 15 días todo perfecto, de un día a otro ha empezado a salir en la pantalla “La señal es débil” y no se ve ningún canal, después de repasar cables conexiones y configuraciones todo sigue mal.
He llamado al antenista, ha repasado todas las tomas y la señal entra perfecta al decodificador,
La señal al 90 % en pantalla y calidad 0% no se ve nada.
Alguna sugerencia de que esta pasando. Gracias

17/11/2016, 22:27Respuesta #1

Conectado angelarturosd

  • VIP
  • *****
  • Gracias
  • -Dada: 424
  • -Recibida: 378
  • Mensajes: 948
  • Qviart Combo-Viark Combo-Vu+Solo Se-Engel 4800y
messageicon

Re:“La señal es débil” No se ve ningún canal.

« Respuesta #1 en: 17/11/2016, 22:27 »
Si es antena comunitaria el voltaje del lnb tiene que estar en 0.

18/11/2016, 00:03Respuesta #2

Conectado maam64

messageicon

Re:“La señal es débil” No se ve ningún canal.

« Respuesta #2 en: 18/11/2016, 00:03 »
Cuando pones una lista heredas la configuracion del deco del que la hizo, luego tienes que repasar los parametros de la antena y corregir lo que este mal.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES