Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Los canales desaparecen  (Leído 1765 veces)

05/10/2015, 23:07

Desconectado manzanaro

messageicon

Los canales desaparecen

« en: 05/10/2015, 23:07 »
Tengo un problema con los canales .. Resulta que al encender el Qviart combo como por arte de magia desaparecen muchos  canales y tengo que meter en el USB el pen y cargar "mi lista " que tengo guardada ¿Esto es normal? .. tengo amigos con el mismo problema

05/10/2015, 23:22Respuesta #1

Conectado KITT

messageicon

Re:Los canales desaparecen

« Respuesta #1 en: 05/10/2015, 23:22 »
Si tienes comunitaria, las corrientes parasitarias pueden provocar ese tipo de malfuncionamientos.
Lo suyo es instalar un bloqueador de corriente:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Salu2.

05/10/2015, 23:24Respuesta #2

Desconectado manzanaro

messageicon

Re:Los canales desaparecen

« Respuesta #2 en: 05/10/2015, 23:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si tienes comunitaria, las corrientes parasitarias pueden provocar ese tipo de malfuncionamientos.
Lo suyo es instalar un bloqueador de corriente:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Salu2.
Mi antena parabólica es individual ...

06/10/2015, 01:19Respuesta #3

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1827
  • Mensajes: 4241
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Los canales desaparecen
« Respuesta #3 en: 06/10/2015, 01:19 »
Las corrientes parasitarias no son exclusivas de las instalaciones comunitarias

06/10/2015, 08:56Respuesta #4

Conectado d2po

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 30
  • -Recibida: 77
  • Mensajes: 387
  • Yo he visto cosas que vosotros no creeríais
messageicon
Re:Los canales desaparecen
« Respuesta #4 en: 06/10/2015, 08:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Las corrientes parasitarias no son exclusivas de las instalaciones comunitarias

Pregunto dentro de mi desconocimiento del tema:
En las comunitarias pones un bloqueador de corriente para solucionar el tema (funcionan a 0 voltios) pero en las individuales que lo hacen a 13/18 si ponemos un bloqueador no les llegaria .... o si? no lo entiendo....gracias por la respuesta

06/10/2015, 09:12Respuesta #5

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1827
  • Mensajes: 4241
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Los canales desaparecen
« Respuesta #5 en: 06/10/2015, 09:12 »
Sólo bloquean el paso de corriente hacia el deco, no al revés

06/10/2015, 10:09Respuesta #6

Desconectado manzanaro

messageicon
Re:Los canales desaparecen
« Respuesta #6 en: 06/10/2015, 10:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que firmware tienes puesto?
tengo el 1.10

06/10/2015, 21:26Respuesta #7

Conectado petroff

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 374
  • -Recibida: 901
  • Mensajes: 772
  • ¿Hola alguien ahí ?
messageicon
Re:Los canales desaparecen
« Respuesta #7 en: 06/10/2015, 21:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
tengo el 1.10
Añade todos los canales si te faltan y guarda la lista en un pen (solo la lista de canales)
Haz reset de fabrica mete el Fw 1.10 búsqueda ciega (para actualizar los transpondedores y después mete
la lista que tenias guardada corrige las configuraciones si hace falta y no olvides activar el prs.

07/10/2015, 00:26Respuesta #8

Desconectado laura26

messageicon
Re:Los canales desaparecen
« Respuesta #8 en: 07/10/2015, 00:26 »
Yo tengo un monoblock a hotbird y astra y al buscar canales en un satélite
los que tenia en el otro satelite se me borran o no se me ven.
Eso me pasa con el firmware 1.10 0 .1.11,pero por ejemplo con el 1.05 no

07/10/2015, 01:37Respuesta #9

Conectado petroff

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 374
  • -Recibida: 901
  • Mensajes: 772
  • ¿Hola alguien ahí ?
messageicon
Re:Los canales desaparecen
« Respuesta #9 en: 07/10/2015, 01:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Tienes que configurar un diseqc mira como se hace aquí arriba te vale de orientación .si no sale a la primera
a la segunda seguro.el único problema es que el tuto es de un FW anterior pero te saldrá .salud y suerte

08/10/2015, 00:20Respuesta #10

Desconectado Eddark

messageicon
Re:Los canales desaparecen
« Respuesta #10 en: 08/10/2015, 00:20 »
Me pasa lo mismo que al compañero. Lo que pasa que al poner el bloqueador de tensión no me pilla la señal del satélite. Alguna idea?

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES