Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Me equivoque en la 1configuracion  (Leído 1521 veces)

01/11/2014, 22:03

vivira

  • Visitante
messageicon

Me equivoque en la 1configuracion

« en: 01/11/2014, 22:03 »
Pues creo que seguí mal los pasos y mira que son sencillos, pero las ganas de hacerlo funcionar......
Hice lo siguiente:
Instale firmware prometheus 1.03,
Configure idioma,
Busque canales tdt,
Añadí satélites,
Busque canales sat,
Introduje lista de canales,
Apague del mando, y después del botón de atrás,
Reinicie y busque wifi,.

Ahora mi duda, el primer canal que me sale es gltv, después los liga, pero no me salen los canales en el orden de la lista, de hecho han desaparecido algunos.
Si lo reinicio de fábrica, tengo que instalar el firm de nuevo?.
Es porque algunas veces me dice canal codificado y se pone negro.

01/11/2014, 22:25Respuesta #1

Conectado dioco

messageicon

Re: Me equivoque en la 1configuracion

« Respuesta #1 en: 01/11/2014, 22:25 »
Amigo yo d ti, instalaría todo desde 0, y haces reset d fábrica, un salu2 a to2.

01/11/2014, 22:28Respuesta #2

Conectado John_crema

messageicon

Re: Me equivoque en la 1configuracion

« Respuesta #2 en: 01/11/2014, 22:28 »
Por ponerlo de fabrica no tienes que volver a poner el firm, te borrara los canales de tv y de radio y tendrás que volver a configurar ,si no quieres volver a buscar los canales del sat puedes descargarte las listas de los compañeros que se lo Curran mucho y tu solo tendrás que buscar los de la tdt,suerte

02/11/2014, 00:58Respuesta #3

Conectado josefla9

messageicon
Re: Me equivoque en la 1configuracion
« Respuesta #3 en: 02/11/2014, 00:58 »
Haz un reset de fabrica y empieza de cero.

02/11/2014, 01:02Respuesta #4

vivira

  • Visitante
messageicon
Re: Me equivoque en la 1configuracion
« Respuesta #4 en: 02/11/2014, 01:02 »
Eso hice y ahora no veo nada me dice no hay video o canales codificados, a que puede ser?

02/11/2014, 03:39Respuesta #5

Conectado breogan13

messageicon
Re: Me equivoque en la 1configuracion
« Respuesta #5 en: 02/11/2014, 03:39 »
Es conveniente introducir primero la lista de canales y a continuación buscar los canales. Date cuenta que las listas de canales de otros te suelen instalar la configuración del deco original, por lo que debes repasar la del tuyo.

Saludos.

02/11/2014, 13:53Respuesta #6

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1482
  • -Recibida: 4216
  • Mensajes: 2107
messageicon
Re: Me equivoque en la 1configuracion
« Respuesta #6 en: 02/11/2014, 13:53 »
Este fallo suele ser siempre lo mismo:

1. No está bien configurada la conf. de red (a veces no se guarda a la primera).
o 2. No reiniciaste el deco después de meter una lista.

Asegurate que tienes conexión a internet y que el server prometheus esta conectado, menu>server menu>conf. Servidor>linea 10.

Salu2

02/11/2014, 16:17Respuesta #7

vivira

  • Visitante
messageicon
Re: Me equivoque en la 1configuracion
« Respuesta #7 en: 02/11/2014, 16:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Este fallo suele ser siempre lo mismo:

1. No está bien configurada la conf. de red (a veces no se guarda a la primera).
o 2. No reiniciaste el deco después de meter una lista.

Asegurate que tienes conexión a internet y que el server prometheus esta conectado, menu>server menu>conf. Servidor>linea 10.

Salu2

Muchas gracias, he empezado de 0, instalo la lista, apago del mando y del botón trasero, inició otra vez, configuro la red y nada canal codificado.
Entonces hice búsqueda de canales y wuala se guardan todos los canales nuevos y la lista instalada se mantiene, configuro de nuevo la red y bingo luz al instante.
No lo entiendo pero funciona, jejej
Un saludo

02/11/2014, 16:36Respuesta #8

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1482
  • -Recibida: 4216
  • Mensajes: 2107
messageicon
Re: Me equivoque en la 1configuracion
« Respuesta #8 en: 02/11/2014, 16:36 »
Seguramente no te guardó la configuración de red a la primera, pasa mucho. Porque al hacer una búsqueda no pierdes esa conf. es solo al meter una lista, al volverlo a configurar una segunda vez sí te la pillaría bien.

Ahora a disfrutar del deco! ^^ Salu2

02/11/2014, 18:53Respuesta #9

vivira

  • Visitante
messageicon
Re: Me equivoque en la 1configuracion
« Respuesta #9 en: 02/11/2014, 18:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Seguramente no te guardó la configuración de red a la primera, pasa mucho. Porque al hacer una búsqueda no pierdes esa conf. es solo al meter una lista, al volverlo a configurar una segunda vez sí te la pillaría bien.

Ahora a disfrutar del deco! ^^ Salu2

Ahora he creado el archivo *.bin con mis líneas ccam, y voy a introducirlo, menudo pedazo de decodificador, con vuestra ayuda y el equipo prometheus que tiene detrás da encanto, si señor lo dicho muchas gracias.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES