Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Microcortes  (Leído 2230 veces)

06/09/2015, 12:49

Desconectado curro777

  • SuperForero
  • ***
  • Gracias
  • -Dada: 29
  • -Recibida: 61
  • Mensajes: 87
  • Obedeced más a los que enseñan que a los que manda
messageicon

Microcortes

« en: 06/09/2015, 12:49 »
Tengo pequeños microcortes sobre todo en TNT y CALLE13, la señal me llega con 85 y 90 señal y calidad respestivamente ,mejor no la puedo afinar por la ubicacion de la parabolica.Tengo el ultimo firware 1.10 .
¿ A  que se puede deber tantos microcortes?
Agradeceria alguna opinion al respecto ,Gracias.

06/09/2015, 12:59Respuesta #1

Desconectado chusofuenla

  • The world is yours
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 53
  • -Recibida: 100
  • Mensajes: 420
  • ¡Solo tengo mis huevos y mi palabra!
messageicon

Re:Microcortes

« Respuesta #1 en: 06/09/2015, 12:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo pequeños microcortes sobre todo en TNT y CALLE13, la señal me llega con 85 y 90 señal y calidad respestivamente ,mejor no la puedo afinar por la ubicacion de la parabolica.Tengo el ultimo firware 1.10 .
¿ A  que se puede deber tantos microcortes?
Agradeceria alguna opinion al respecto ,Gracias.
Wifi o cable? No es lo mismo tenerlo directamente conectado por wifi que por cable y mas si el router lo tienes lejos el wifi tiene subidas y bajadas,  si lo tienes por wifi prueba a ver si con el cable have lo mismo, prueba a reiniciar el routee y apagar el deco del boton de atras y empezar de 0 a ver si se te apaña algo el tema, y despues por ultimo ptuebla unas cccam del conpañero Raul7 que estan en una de las chinchetas. Suerte y Salu2

06/09/2015, 13:18Respuesta #2

Desconectado chusofuenla

  • The world is yours
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 53
  • -Recibida: 100
  • Mensajes: 420
  • ¡Solo tengo mis huevos y mi palabra!
messageicon

Re:Microcortes

« Respuesta #2 en: 06/09/2015, 13:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo cable directo al deco,mirare lo del compañero Raul7.
Graciasy Salu2.
Has reiniciado el router?  Lo desenchufas unos segundos y lo vuelves a enchufar y el deco igual quizas sea una ronteria de conexión

06/09/2015, 15:19Respuesta #3

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4208
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Microcortes
« Respuesta #3 en: 06/09/2015, 15:19 »
Si puedes prueba con otro cable o por wifi para contrastar

06/09/2015, 19:52Respuesta #4

Desconectado curro777

  • SuperForero
  • ***
  • Gracias
  • -Dada: 29
  • -Recibida: 61
  • Mensajes: 87
  • Obedeced más a los que enseñan que a los que manda
messageicon
Re:Microcortes
« Respuesta #4 en: 06/09/2015, 19:52 »
Ok parece ser cosa de comunicacion ,he apagado el deco y vuelto a encender , parece que los microcortes han desaparecido por ahora.
Gracias a todos seguiremos observando, un saludo.


06/09/2015, 21:45Respuesta #5

Desconectado Kopel

messageicon
Re:Microcortes
« Respuesta #5 en: 06/09/2015, 21:45 »
Si volvieran los cortes, prueba lo que te dice Abanqueiro de probar a conectar por wifi. De esta manera se le solucionaron los molestos cortes a un amigo.

06/09/2015, 22:38Respuesta #6

Desconectado songoku1.

messageicon
Re:Microcortes
« Respuesta #6 en: 06/09/2015, 22:38 »
Hola chicos, estoy desesperado. El qviart se congela la imagen y no me funciona el mando. Lo apago del botón trasero y enciende pero al rato vuelve a pasar lo mismo. He reestablecido valores de fabrica, firm original y prometheus 1.10. Tengo que meter lista de canales porque el aparato no me encuentra el satélite. Al meter lista de canales comienza a funcionar y vuelve a pararse y bloquearse el mando. Ayudadme por favor.

06/09/2015, 22:53Respuesta #7

Conectado dioco

messageicon
Re:Microcortes
« Respuesta #7 en: 06/09/2015, 22:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola chicos, estoy desesperado. El qviart se congela la imagen y no me funciona el mando. Lo apago del botón trasero y enciende pero al rato vuelve a pasar lo mismo. He reestablecido valores de fabrica, firm original y prometheus 1.10. Tengo que meter lista de canales porque el aparato no me encuentra el satélite. Al meter lista de canales comienza a funcionar y vuelve a pararse y bloquearse el mando. Ayudadme por favor.
buenas amigo..por lo que comentas si ya has hecho todos los pasos oportunos y no reacciona el qviart yo lo que haría sería tirar de la garantía....
Bien en la tienda donde lo hallas comprado  o en la web de qviart...creó yo.
A lo mejor es una chumina y tu mismo lo puedes solucionar...ante este tipo de cosas hay que tener paciencia...que seguro que te se solucionara ya verás.
Un salu2 a to2.

06/09/2015, 22:59Respuesta #8

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4208
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Microcortes
« Respuesta #8 en: 06/09/2015, 22:59 »
O bien tienes una instalación comunitaria por la que te llegan corrientes parasitarias a través del cable de antena produciendo errores en el deco

06/09/2015, 23:36Respuesta #9

Desconectado songoku1.

messageicon
Re:Microcortes
« Respuesta #9 en: 06/09/2015, 23:36 »
Serviría de algo hacer recovery?
« Última modificación: 06/09/2015, 23:43 por songoku1. »

06/09/2015, 23:46Respuesta #10

Conectado dioco

messageicon
Re:Microcortes
« Respuesta #10 en: 06/09/2015, 23:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Serviría de algo hacer recovery?
[/quote..según para que ..el recovery se utiliza para bajar a firm posteriores ...es decir si estas en el firm 1.10.y quieres bajar al 1.03...105.etc...1.07.hazlo  tal vez y sales de dudas OK.
Un salu2 a to2. :-*
« Última modificación: 06/09/2015, 23:48 por dioco »

06/09/2015, 23:53Respuesta #11

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4208
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Microcortes
« Respuesta #11 en: 06/09/2015, 23:53 »
No, porque sería un problema de la instalación, no del deco. En este caso (si el problema fuera este) una solución rápida y económica sería poner un bloqueador de corriente
Microcortes-http://www.superantena.es/318-large_default/conector-bloqueador-dc-tipo-f-televes.jpg

07/09/2015, 00:07Respuesta #12

Desconectado songoku1.

messageicon
Re:Microcortes
« Respuesta #12 en: 07/09/2015, 00:07 »
Entonces, por un problema de instalación puede quedarse la imagen y el mando bloqueados? Es curioso. Gracias

08/09/2015, 10:22Respuesta #13

Desconectado Casty999

messageicon
Re:Microcortes
« Respuesta #13 en: 08/09/2015, 10:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola chicos, estoy desesperado. El qviart se congela la imagen y no me funciona el mando. Lo apago del botón trasero y enciende pero al rato vuelve a pasar lo mismo. He reestablecido valores de fabrica, firm original y prometheus 1.10. Tengo que meter lista de canales porque el aparato no me encuentra el satélite. Al meter lista de canales comienza a funcionar y vuelve a pararse y bloquearse el mando. Ayudadme por favor.

A mi me pasaba esto con un aparato recien comprado y he cambiado el aparato.De momento el nuevo no se ha bloqueado.

De todas formas, tambien compré el bloqueador de señales parasitas Televés que comentan por arriba,aunque no lo tengo instalado aún.

« Última modificación: 08/09/2015, 10:27 por Casty999 »

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2765 Vistas
Último mensaje 24/10/2011, 17:16
por tertulia
normal_post * 10 Respuestas
2972 Vistas
Último mensaje 25/05/2015, 19:10
por danilosky
normal_post * 7 Respuestas
2265 Vistas
Último mensaje 26/06/2015, 23:26
por indio64
normal_post * 2 Respuestas
1111 Vistas
Último mensaje 14/09/2015, 20:51
por nec01
normal_post * 0 Respuestas
676 Vistas
Último mensaje 21/08/2015, 11:35
por sanchez1974
hot_post_locked * 18 Respuestas
3421 Vistas
Último mensaje 26/08/2015, 21:23
por Abanqueiro
normal_post * 8 Respuestas
1317 Vistas
Último mensaje 31/08/2015, 19:38
por ancaco
normal_post_locked * 4 Respuestas
528 Vistas
Último mensaje 13/10/2016, 20:36
por dioco
normal_post * 12 Respuestas
1170 Vistas
Último mensaje 08/12/2016, 21:58
por el_rechoncho
normal_post_locked * 3 Respuestas
860 Vistas
Último mensaje 10/12/2016, 17:14
por mars3



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES