Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No arranca  (Leído 987 veces)

20/11/2014, 08:58

Desconectado jtl_90

messageicon

No arranca

« en: 20/11/2014, 08:58 »
Buenos dias al cual le puse un combo y anoche dice que no le arranca y sale el mensaje C060 sin señal de video y nada hoy ire a comprobar haber que le pasa
Tenia el firmware 1.04

20/11/2014, 10:19Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 723
  • -Recibida: 5245
  • Mensajes: 123936
  • __d u k e__
messageicon

Re: No arranca

« Respuesta #1 en: 20/11/2014, 10:19 »
Apágalo, dejalo así un minuto y lo vuelves a enchufar.
Salu2.

20/11/2014, 11:57Respuesta #2

Desconectado jtl_90

messageicon

Re: No arranca

« Respuesta #2 en: 20/11/2014, 11:57 »
lo que hare usar el recovery y haber que hace

25/11/2014, 00:53Respuesta #3

Desconectado jtl_90

messageicon
Re: No arranca
« Respuesta #3 en: 25/11/2014, 00:53 »
Pues ya lo e resucitado recovery firm original funcionaba ya cargue prometheus 1.05 con una lista de canales mia del iplus y a cascarla a la calle

Recomiendo no usar 1.04

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES