Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No consigo ver nada  (Leído 2294 veces)

13/07/2015, 10:25 -

No consigo ver nada

Registrado:
22/09/2014
Gracias:
0/0
Mensajes
22
Buenos dias. Desde el viernes por la tarde que tengo el deco, habiendo preparado ya 4 de ellos en anteriores ocasiones, llevo intentando dar luz al aparato y no consigo que se vea nada. Cargo firm 1.07 cargo lista de canales (3 distintas por si era eso) conecto por cable de red desde router y me aparecen tanto prometheus como red y servidor en "conectado". Le doy ok en el mando y sale prs al lado de los canales. Es una antena propia y esta orientada al astra.

Alguien me puede decir que estoy haciendo mal? Nunca me habia pasado.

Gracias y un saludo
13/07/2015, 11:28 -

Re:No consigo ver nada

#1
Registrado:
29/10/2014
Gracias:
497/2050
Mensajes
4652
Importante sería saber qué mensaje te muestra en pantalla
13/07/2015, 12:04 -

Re:No consigo ver nada

#2
Registrado:
22/09/2014
Gracias:
0/0
Mensajes
22
En negro. No pone nada. Nada de canales codificados ni señal debil ni nada de eso.
Es muy raro. F1 y 0000 y prometheus me sale conectado...
13/07/2015, 12:17 -

Re:No consigo ver nada

#3
Registrado:
08/10/2013
Gracias:
414/951
Mensajes
788
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En negro. No pone nada. Nada de canales codificados ni señal debil ni nada de eso.
Es muy raro. F1 y 0000 y prometheus me sale conectado...
Prueba cambiar la resolución de pantalla o mejor en otro tv a mi me pasó con un mini  de un amigo
13/07/2015, 12:45 -

Re:No consigo ver nada

#4
Registrado:
22/09/2014
Gracias:
0/0
Mensajes
22
Nada de nada. Hago busqueda ciega y no me encuentra nada tampoco. Ya me empieza a mosquear...
13/07/2015, 12:48 -

Re:No consigo ver nada

#5
Registrado:
30/11/2008
Gracias:
80/7
Mensajes
88
yo con la 1.08 me pasaba igual, me aparecia prometheus conectado y estaba a ciegas

al final baje a la 1.05 y me va muy bien desde ayer a la mañana ;)
13/07/2015, 12:59 -

Re:No consigo ver nada

#6
Registrado:
22/09/2014
Gracias:
0/0
Mensajes
22
Ok. Disculpa mi ignorancia. Para bajar la version es igual que para cargar una superior? O se hace de distinta forma?
13/07/2015, 13:06 -

Re:No consigo ver nada

#7
Registrado:
30/11/2008
Gracias:
80/7
Mensajes
88
yo segui las instrucciones que me dieron los compañeros por aqui :)

baje el firm 1.05 y lo renombre como rom.bin

luego en menu/instalacion/valores de fabrica/todo borras todos los canales y configuracion anteriores.

apagas el deco y pinchas el usb con la rom.bin dentro y pulsando el boton central del deco y manteniendo unos segundos te instala la 1.05

luego busqueda ciega de canales y listo

que alguien me corrija si he errado en algo

a mi asi me fue bien, mucho mejor que con la 1.08, que no tiene porque ser tu caso, y hay gente que la 1.08 le va tambien muy bien
13/07/2015, 13:26 -

Re:No consigo ver nada

#8
Registrado:
22/09/2014
Gracias:
0/0
Mensajes
22
Muchas gracias y voy a ello porque me lleva loco.
Un saludo
13/07/2015, 14:39 -

Re:No consigo ver nada

#9
Registrado:
22/09/2014
Gracias:
0/0
Mensajes
22
He bajado la version a la 1.05 y sigo igual. No se ve nada. Internet y prometheus conectados. Hago busqueda ciega y satelite y no encuentra nada tampoco. Solo me cabe pensar que ha venido defectuoso de fabrica
13/07/2015, 14:47 -

Re:No consigo ver nada

#10
Registrado:
12/10/2008
Gracias:
482/3679
Mensajes
96052
has probado en menu, ir cambiando la resolucion de la pantalla ????

saludos.
13/07/2015, 15:00 -

Re:No consigo ver nada

#11
Registrado:
18/02/2015
Gracias:
27/20
Mensajes
37
A mi me paso algo parecido, y era porque tenia el LNB desconectado.
Metete en configuración de satélite y mira como lo tienes.

Deberías de tenerlo en 13/18v. Si lo tienes apagado no se te vera ningún canal, todo negro.

 :icon_spacer: :icon_spacer: :icon_spacer:
13/07/2015, 21:00 -

Re:No consigo ver nada

#12
Registrado:
08/10/2013
Gracias:
414/951
Mensajes
788
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me paso algo parecido, y era porque tenia el LNB desconectado.
Metete en configuración de satélite y mira como lo tienes.

Deberías de tenerlo en 13/18v. Si lo tienes apagado no se te vera ningún canal, todo negro.

 :icon_spacer: :icon_spacer: :icon_spacer:
Ahora mismo me pasó ami al cambiarlo para otra habitación conector F en corto y me acorde de este problema revisaló
por si acaso ojala se solucione pronto.suerte
« Última modificación: 13/07/2015, 21:19 por petroff »
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
1596 Vistas
Último mensaje 13/09/2009, 12:03
por duke
normal_post_locked * 9 Respuestas
6077 Vistas
Último mensaje 27/11/2011, 20:17
por fulano83
hot_post * 19 Respuestas
6011 Vistas
Último mensaje 04/11/2012, 19:08
por maam64
normal_post * 3 Respuestas
791 Vistas
Último mensaje 16/09/2015, 06:28
por tellos
normal_post * 6 Respuestas
1179 Vistas
Último mensaje 24/04/2016, 22:51
por cmr
normal_post * 5 Respuestas
1007 Vistas
Último mensaje 25/08/2016, 21:06
por mapiba
normal_post * 2 Respuestas
807 Vistas
Último mensaje 05/09/2016, 14:49
por wilfred
normal_post_locked * 1 Respuestas
597 Vistas
Último mensaje 14/09/2016, 21:47
por dioco
hot_post * 17 Respuestas
1380 Vistas
Último mensaje 30/11/2016, 18:16
por Triumvirato



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES