Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: NO ME FUNCIONA QVIART COMBO!! AYUDA  (Leído 3619 veces)

16/02/2015, 15:00

Desconectado javama5

messageicon

NO ME FUNCIONA QVIART COMBO!! AYUDA

« en: 16/02/2015, 15:00 »
Resulta que hoy he ido ha actualizar versión 1.07 y a meterle una lista de canales que ya he tenido en todas las versiones anteriores y me salen canales diferentes a los k tiene la lista como si estubieran codificados.

He intentado pasar a version 1.05, 1.03 de phometeus y no me deja, cuando meto el pen y le doy a actualizar para poner otra versión me dice lo que adjunto en una de las fotos (STB_SW_TOO_OLD) o nose, al igual que si intento poner software original, no me deja cambiar de versión 1.07. (se ve adjunto en la foto).

Además si busco canales en la versión 1.07 podeis ver en la imagen que no me encuentra nada de canal +, ni canal + liga, ni nada por el estilo, y lo busco en el astra 19.2.

Necesito ayuda por favorrr!!

16/02/2015, 15:14Respuesta #1

Conectado angelarturosd

  • VIP
  • *****
  • Gracias
  • -Dada: 422
  • -Recibida: 376
  • Mensajes: 947
  • Qviart Combo-Viark Combo-Vu+Solo Se-Engel 4800y
messageicon

Re: NO ME FUNCIONA QVIART COMBO!! AYUDA

« Respuesta #1 en: 16/02/2015, 15:14 »
A mi me paso lo mismo. Segun dicen no puedes pasar de la 1.07 a los anteriores. Lo que hice fue meterle el 1.07 busqueda ciega y nueva lista. La que tenia tampoco me iba.

16/02/2015, 15:18Respuesta #2

Conectado dioco

messageicon

Re: NO ME FUNCIONA QVIART COMBO!! AYUDA

« Respuesta #2 en: 16/02/2015, 15:18 »
Hola amigo que firm tienes en el deko V1.07 o otro.si tienes el ultimo y quieres volver a otro posterior tendrás que hacer un recovery con USB.busca un transpondedor en búsqueda manual a ver si te pilla algún canal del pigi +.este por ejemplo: 10729V 22000.ante estos casos no perder la calma.todo volverá a su cauce trankilo amigo .un salu2 a to2.

16/02/2015, 15:53Respuesta #3

Desconectado javama5

messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #3 en: 16/02/2015, 15:53 »
Gracias a todos.

Tengo la versión 1.07.

Si me salian los nombres raros.

Ahora he realizado la busqueda ciega y si me ha encontrado unos 1200 canales.

Ahora queda organizarlos.

Y alguien tiene alguna lista de canales ya actualizada y organizada para esta versión 1.07?

Gracias

16/02/2015, 16:26Respuesta #4

Desconectado javama5

messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #4 en: 16/02/2015, 16:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
El compañero mikeangel70 ha hecho una para 1.07 que es la que yo uso ahora que esta muy bien la puedes bajar desde aqui:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Vale, y a ti te va bien? porque yo la he puesto ahora, y no me da imagen, me sale señal debil, y miro para hacer busqueda canales satelite y me sale poca seññal y calidad, cuando de cables no he tocado nada y antes de meter esta lista de canales y formatearlo si iba bien la señal

16/02/2015, 17:09Respuesta #5

Desconectado alberto11

messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #5 en: 16/02/2015, 17:09 »
A mi si esa lista me funciona, pero cuando me compre el deco en octubre tambien le meti una lista de canales del foro y me pasaba lo mismo que a ti tuve que borrar todo los canales y hacer yo una propia. Segun lei hay veces que el deco no coje bien la lista, esto me paso en las primeras versiones que tenia el deco. Prueba lo que te he dicho y si se te ve busca otra lista y si te sigue sin funcionar tendras que hacer tu una.
Saludos.

16/02/2015, 17:09Respuesta #6

Conectado mikeangel70

messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #6 en: 16/02/2015, 17:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vale, y a ti te va bien? porque yo la he puesto ahora, y no me da imagen, me sale señal debil, y miro para hacer busqueda canales satelite y me sale poca seññal y calidad, cuando de cables no he tocado nada y antes de meter esta lista de canales y formatearlo si iba bien la señal

si tienes parabolica particular cambia la alimentacion lnb de 0v a 13/18v

17/02/2015, 13:14Respuesta #7

Desconectado migueldd

messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #7 en: 17/02/2015, 13:14 »
Para volver a una versión anterior del Firm desde la 1.07 tienes que hacerlo desde el modo "Recovery" . No lo pides hacer de la manera habitual.

Un saludete

17/02/2015, 13:17Respuesta #8

Desconectado jtl_90

messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #8 en: 17/02/2015, 13:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo no he probado la versión 1.07  pero en breve me pondre con ella.

Saludos.
No te preocupes por probarla , va divinamente los mios ya los tengo con 1.07

17/02/2015, 13:23Respuesta #9

Conectado laikarin

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 205
  • -Recibida: 135
  • Mensajes: 548
messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #9 en: 17/02/2015, 13:23 »
a los que no les va el 1.07 que reseteen el router, a mi tampoco me iva, resetee el router, con el deco apagado y funcionando muy bien, la jodienda es que hay que buscar los canales y ordenarlos otra vez, deverian hacer el firmware para que no borrase los canales
un saludo

17/02/2015, 15:12Respuesta #10

Desconectado javama5

messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #10 en: 17/02/2015, 15:12 »
Gracias a todos por las respuestas, al final hice recovery y volvi a version 1.05 con lista de canales

17/02/2015, 17:54Respuesta #11

Desconectado jtl_90

messageicon
Re: NO ME FUNCIONA QVIART COMBO!! AYUDA
« Respuesta #11 en: 17/02/2015, 17:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias a todos por las respuestas, al final hice recovery y volvi a version 1.05 con lista de canales
no entiendo una cosa si te funciona el 1.05 el 1.07 tambien te deberia de ir , es el mismo proceso

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES