Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No para de reiniciarse el deco QVIART Combo, ¿Qué hago?  (Leído 1296 veces)

31/07/2015, 16:54

Desconectado zephyrus

Buenas tardes,
Estaba viendo un canal en eutelsat gratuito, y de repente se me pone a reiniciar sólo todo el tiempo, no sé que hacer.
¿Qué me recomendais que haga?  :'(

31/07/2015, 18:01Respuesta #1

Desconectado Avivador

  • Leer
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 91
  • -Recibida: 151
  • Mensajes: 723
messageicon

Re:No para de reiniciarse el deco QVIART Combo, ¿Qué hago?

« Respuesta #1 en: 31/07/2015, 18:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes,
Estaba viendo un canal en eutelsat gratuito, y de repente se me pone a reiniciar sólo todo el tiempo, no sé que hacer.
¿Qué me recomendais que haga?  :'(

Primero le recomiendo que nos diga, qué firm tiene instalado... si tiene cccam puestas... o sea, más detalles.

31/07/2015, 18:37Respuesta #2

Desconectado zephyrus

messageicon

Re:No para de reiniciarse el deco QVIART Combo, ¿Qué hago?

« Respuesta #2 en: 31/07/2015, 18:37 »
pues te comento, tengo el firm 1.08.
Me extraña que tenga un "corto" porque puse el cableado hace 15 días y vamos me extraña que ahora de eses cortos. A parte de esto que puede ser, desenchufe del receptor el cable a la parabólica, y lo mismo, me sigue pasando lo mismo, lo más normal es que no pasase y que me pusiese "sin señal" o algo por estilo y que no se reiniciase .
No sé que hacer  :-\

31/07/2015, 18:38Respuesta #3

Desconectado zephyrus

messageicon
Re:No para de reiniciarse el deco QVIART Combo, ¿Qué hago?
« Respuesta #3 en: 31/07/2015, 18:38 »
Y por cierto, no tengo ninguna CCCAM.

31/07/2015, 18:51Respuesta #4

Desconectado RCA-1

  • 010001111
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1482
  • -Recibida: 4214
  • Mensajes: 2107
messageicon
Re:No para de reiniciarse el deco QVIART Combo, ¿Qué hago?
« Respuesta #4 en: 31/07/2015, 18:51 »
Desconecta todos los cables uno a uno y vas probando, a ver si alguno te está dando problemas. Recuerdo a un forero le pasaba eso con un cable hdmi defectuoso-

31/07/2015, 19:09Respuesta #5

Desconectado zephyrus

messageicon
Re:No para de reiniciarse el deco QVIART Combo, ¿Qué hago?
« Respuesta #5 en: 31/07/2015, 19:09 »
voy a probar a ver de que es.
Un saludo ^^

31/07/2015, 19:50Respuesta #6

Desconectado zephyrus

messageicon
Re:No para de reiniciarse el deco QVIART Combo, ¿Qué hago?
« Respuesta #6 en: 31/07/2015, 19:50 »
No sé si puede ser esto.
Pero me parece bastante raro.
Probé con todos, y el cable que me daba problema era el ETHERNET que este está conectado a un repetidor WIFI. Éste no sería problema sino fuese, porque el router que lo tengo en la cocina, hoy a la mañana se quemó con una tormenta, y no tengo ADSL (el repetidor wifi no me pisé y no lo tenía desconectado y conectado al receptor). Me extraña muchísimo que fuese este el problema jeje
Para la siguiente que no tenga solución, ¿Qué solución tendría para reiniciar de fábrica el receptor?
Un saludo y gracias por vuestra ayuda chicos  ^-^

31/07/2015, 20:22Respuesta #7

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4208
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:No para de reiniciarse el deco QVIART Combo, ¿Qué hago?
« Respuesta #7 en: 31/07/2015, 20:22 »
Meterle un firm por recovery. Pero aquí el problema era de hardware, con lo cual no lo ibas a solucionar así.

01/08/2015, 15:12Respuesta #8

Desconectado matiasw

  • Siempre investigando
  • VIP
  • *****
  • Gracias
  • -Dada: 142
  • -Recibida: 228
  • Mensajes: 1558
  • Solo quiero que pienses
messageicon
Re:No para de reiniciarse el deco QVIART Combo, ¿Qué hago?
« Respuesta #8 en: 01/08/2015, 15:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues te comento, tengo el firm 1.08.
Me extraña que tenga un "corto" porque puse el cableado hace 15 días y vamos me extraña que ahora de eses cortos. A parte de esto que puede ser, desenchufe del receptor el cable a la parabólica, y lo mismo, me sigue pasando lo mismo, lo más normal es que no pasase y que me pusiese "sin señal" o algo por estilo y que no se reiniciase .
No sé que hacer  :-\


Es un defecto de conexión con internet vuelve al 1.07 y todo te irá bien.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES