Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No veo España  (Leído 957 veces)

19/07/2016, 12:48 -

No veo España

Registrado:
15/04/2015
Gracias:
0/2
Mensajes
21
Buenas. Quiero hacer una pregunta, desde el viernes no me funciona el qviart combo, yo creia que era el internet y nada he cambiado el firware esta 1.17 y sigue igual. Pero me funciona los canales de francia alemania, etc, menos los españoles (canal futbol, canal liga, etc) no me funciona. ME PODEIS ECHAR UNA MANO GRACIAS.
19/07/2016, 13:24 -

Re:No veo España

#1
Registrado:
27/10/2012
Gracias:
0/3
Mensajes
35
has revisado la señal? has provado si se ve en un español libre?por ejemplo la parrilla de propaganda
19/07/2016, 13:52 -

Re:No veo España

#2
Registrado:
15/04/2015
Gracias:
0/2
Mensajes
21
y eso a onde se ve
19/07/2016, 13:55 -

Re:No veo España

#3
Registrado:
12/05/2012
Gracias:
421/1788
Mensajes
5736
Hola, sintoniza canal sur por ejemplo.Salud@s
19/07/2016, 13:57 -

Re:No veo España

#4
Registrado:
11/11/2015
Gracias:
23/24
Mensajes
125
No todos los de futbol tienen emision continuada. A ver si va a ser eso.
19/07/2016, 14:15 -

Re:No veo España

#5
Registrado:
08/10/2013
Gracias:
414/951
Mensajes
788
Mira la alimentación LNB tiene que estar en 13/18 voltios la ruta es :
menú-ok--configuración antena.ok--astra1-alimentación lnb 13/18 v (teclas derecha izquierda para cambiar )
exit salir .Ahí puede estar el fallo .Para saber si tienes señal en los españoles lo pones en 13V y verás la señal en las barras de señal.Salud y suerte.
19/07/2016, 15:42 -

Re:No veo España

#6
Registrado:
15/04/2015
Gracias:
0/2
Mensajes
21
A ver lo de canal sur si se me ve. La configuracion esta 13/18V.Ahi lo tengo que cambiar?. Es que muy raro un amigo le he preguntado si le funcionaba.GRACIAS
19/07/2016, 15:47 -

Re:No veo España

#7
Registrado:
15/04/2015
Gracias:
0/2
Mensajes
21
petroff he probado eso lop que me has dicho. el 13v me pone todo la señal y la calidad y pero 18v nada solo la señal pero la calidad se queda 00. Que hago.
19/07/2016, 15:55 -

Re:No veo España

#8
Registrado:
24/07/2013
Gracias:
4/3
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
petroff he probado eso lop que me has dicho. el 13v me pone todo la señal y la calidad y pero 18v nada solo la señal pero la calidad se queda 00. Que hago.

Revisa el cable de la antena, haber si esta hay el problema
Un saludo amigo
19/07/2016, 16:14 -

Re:No veo España

#9
Registrado:
15/04/2015
Gracias:
0/2
Mensajes
21
sigue igual ya lo he quitado el cable lo he puesto me sigue igual.
19/07/2016, 16:46 -

Re:No veo España

#10
Registrado:
08/10/2013
Gracias:
414/951
Mensajes
788
No tienes permiso para ver los enlaces. Regístrate o Autentícate
petroff he probado eso lop que me has dicho. el 13v me pone todo la señal y la calidad y pero 18v nada solo la señal pero la calidad se queda 00. Que hago.
Si antes te funcionaba mira si tienes conectado prometheus server 10 si no esta conectado activalo
19/07/2016, 17:02 -

Re:No veo España

#11
Registrado:
08/10/2013
Gracias:
414/951
Mensajes
788
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si antes te funcionaba mira si tienes conectado prometheus server 10 si no esta conectado activalo
lee esto No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el   "Minitutorial pasos básicos inicio del combo" punto 12 de Abanqueiro.
« Última modificación: 19/07/2016, 17:08 por petroff »
19/07/2016, 17:22 -

Re:No veo España

#12
Registrado:
15/04/2015
Gracias:
0/2
Mensajes
21
el servidor esta conectado. Me leere eso a ver.
19/07/2016, 21:01 -

Re:No veo España

#13
Registrado:
08/10/2013
Gracias:
414/951
Mensajes
788
No tienes permiso para ver los enlaces. Regístrate o Autentícate
petroff he probado eso lop que me has dicho. el 13v me pone todo la señal y la calidad y pero 18v nada solo la señal pero la calidad se queda 00. Que hago.
Entonces puede ser que hayas quedado sin prs momentáneamente , toca esperar , puedes probar con los :
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
de los compis raul7 y nmigo95 hasta que se solucione .La alimentación del lnb déjala en 13/18V. Paciencia a mi también me paso y termino por volver la luz.
19/07/2016, 21:41 -

Re:No veo España

#14
Registrado:
15/04/2015
Gracias:
0/2
Mensajes
21
eso lo que hare ya he visto que ha pasado mucha gente esperare. GRACIAS POR LA AYUDA
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES