Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No veo nada.  (Leído 1977 veces)

29/09/2014, 17:40

Desconectado GELU

messageicon

No veo nada.

« en: 29/09/2014, 17:40 »
Tengo qviart combo y desde esta mañana solo veo TDT. Alguien puede ayudarme?

29/09/2014, 17:52Respuesta #1

Desconectado luigimaldini

messageicon

Re: No veo nada.

« Respuesta #1 en: 29/09/2014, 17:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo qviart combo y desde esta mañana solo veo TDT. Alguien puede ayudarme?


Cual es el problema? no ves nada de nada?

SALUDOS.

29/09/2014, 19:33Respuesta #2

Desconectado pitingo

messageicon

Re: No veo nada.

« Respuesta #2 en: 29/09/2014, 19:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo qviart combo y desde esta mañana solo veo TDT. Alguien puede ayudarme?

Asegurate que tienes conexion de red y que Prometheus esta conectado .

Salu2

03/10/2014, 01:52Respuesta #3

Desconectado ddelaguila

messageicon
Re: No veo nada.
« Respuesta #3 en: 03/10/2014, 01:52 »
Hola!
Yo recibí ayer el Qviart combo, y solo veo tdt también... creo que algo no hago bien...  :'( :'( Tengo puesto el ultimo prometheus (diría que está bien, ya que no me da fallo) y conexión a internet...
Que verde estoy con este tema  :(

03/10/2014, 08:49Respuesta #4

Desconectado Wizzards

messageicon
Re: No veo nada.
« Respuesta #4 en: 03/10/2014, 08:49 »
Habéis comprobado la señal de la parabólica?

03/10/2014, 10:45Respuesta #5

Desconectado afd1956

messageicon
Re: No veo nada.
« Respuesta #5 en: 03/10/2014, 10:45 »
si te sale este mensaje "no hay videos o canales codificados" es que no esta conectado el ruter a mi me paso igual en mi primera toma de contacto con el deco.

03/10/2014, 12:10Respuesta #6

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5274
  • Mensajes: 123944
  • __d u k e__
messageicon
Re: No veo nada.
« Respuesta #6 en: 03/10/2014, 12:10 »
Tienes que buscarlas, creo que es en ACTUALIZAR, eliges la tuya y te pedirá que le pongas el pastword o contraseña; si no enlazas deco-router, sólo verás los abiertos.
Salu2.

03/10/2014, 12:25Respuesta #7

Conectado d2po

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 30
  • -Recibida: 77
  • Mensajes: 387
  • Yo he visto cosas que vosotros no creeríais
messageicon
Re: No veo nada.
« Respuesta #7 en: 03/10/2014, 12:25 »
creo que actualizar es el icono del boton rojo te estoy hablando de memoria pero creo que es ese le das y te apareceran todos los wifis a tu alcance, seleccionas el tuyo y le pones la clave

03/10/2014, 13:23Respuesta #8

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5274
  • Mensajes: 123944
  • __d u k e__
messageicon
Re: No veo nada.
« Respuesta #8 en: 03/10/2014, 13:23 »
Me imagino que le habras puesto el pirulo del wifi en el usb, y que por redes inalambricas habrás llegado a buscar las señales wifi ...   :o

03/10/2014, 13:25Respuesta #9

Conectado d2po

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 30
  • -Recibida: 77
  • Mensajes: 387
  • Yo he visto cosas que vosotros no creeríais
messageicon
Re: No veo nada.
« Respuesta #9 en: 03/10/2014, 13:25 »
tienes wifi en otros aparatos o en el movil ? reiniciar el router a veces hace milagros.

03/10/2014, 13:37Respuesta #10

Desconectado meca2123

messageicon
Re: No veo nada.
« Respuesta #10 en: 03/10/2014, 13:37 »
mira el manual y siguelo, para conexiones wifi

No tienes permiso para ver los enlaces. Regístrate o Autentícate

04/10/2014, 11:31Respuesta #11

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5274
  • Mensajes: 123944
  • __d u k e__
messageicon
Re: No veo nada.
« Respuesta #11 en: 04/10/2014, 11:31 »
En la primera imagen, boton rojo y seleccionas tu señal.
En la segunada imagen, boton verde, y te pasará los datos capturados.
Salu2.

04/10/2014, 11:46Respuesta #12

Desconectado masage

messageicon
Re: No veo nada.
« Respuesta #12 en: 04/10/2014, 11:46 »
ami tambien me vino asi la antena wifi que falla,deve ser alguna remesa que ha salido mala
la he devuelto y me han mandado otra

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES