Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No veo nada español!  (Leído 1226 veces)

14/08/2015, 20:10

Desconectado BAJONDIL

messageicon

No veo nada español!

« en: 14/08/2015, 20:10 »
Pues llevo unos dias con el qviart combo , ya tengo mis dos antenas bien orientadas , el aparato actualizado al 1.10 , el servidor iks andando . el lnb bien seleccionado , hago busqueda de canales  y  todas las habitaciones francesas y alemanas y eso , las veo perfectamente! calidad muy buena y señal igual .

Pero no veo nada español!

Metiendo listas de canales de gente del foro , algunos canales llego a coger señal , pero casi nulo .

Alguien sabe que puede ser?  desde el medidor de campo , la señal al + y eso era muy buena  ya que en el espectro te deja seleccionar y ver que hay ....


14/08/2015, 20:14Respuesta #1

Desconectado meca2123

messageicon

Re:No veo nada español!

« Respuesta #1 en: 14/08/2015, 20:14 »
Ccomprueba,de que tengas conexion a internet y que tengas prometheus activado

14/08/2015, 20:43Respuesta #2

Conectado petroff

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 360
  • -Recibida: 899
  • Mensajes: 810
  • ¿Hola alguien ahí ?
messageicon

Re:No veo nada español!

« Respuesta #2 en: 14/08/2015, 20:43 »
 Cuando dices " tengo mis dos antenas bien orientadas "deberías explicar que tipo de instalación tienes .Por sugerir algo
vete a Menú ==Configuración de Antena ==Astra 1 (19.2E ==trasponder ==Alimentación LBN y ponnlo en 13V/18V

15/08/2015, 00:09Respuesta #3

Desconectado BAJONDIL

messageicon
Re:No veo nada español!
« Respuesta #3 en: 15/08/2015, 00:09 »
Gracias por las respuestas ,
internet tengo y el servidor esta conectado

La instalacion son : 2 antenas ( 1 astra - 1 hispasat con un diseq switch y de ahi al receptor ) el tema es que los canales franceses del plus tienen calidad a tope con astra 1 19.2

la alimentacion esta puesta en 13 /18 y el diseq seleccionado su lnb . como digo otros canales de astra se ven perfecto .

15/08/2015, 14:16Respuesta #4

Desconectado BAJONDIL

messageicon
Re:No veo nada español!
« Respuesta #4 en: 15/08/2015, 14:16 »
Por ampliar , si hago una busqueda , me coge todos los sky y plus franceses con calidad y señal casi al 90 %  pero en esa lista no aparece ningun canal español! los demas lo cogen con muchisima señal , pero español nada :(

15/08/2015, 14:21Respuesta #5

Conectado 1905

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 90
  • -Recibida: 51
  • Mensajes: 232
  • MCMV
messageicon
Re:No veo nada español!
« Respuesta #5 en: 15/08/2015, 14:21 »
una pregunta tonta la lista tiene los canales españoles?

15/08/2015, 14:23Respuesta #6

Desconectado BAJONDIL

messageicon
Re:No veo nada español!
« Respuesta #6 en: 15/08/2015, 14:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
una pregunta tonta la lista tiene los canales españoles?


Si hago una busqueda yo , la lista no aparece los españoles , y si meto una lista , por ejemplo la de rca , la calidad no sube

15/08/2015, 14:28Respuesta #7

Desconectado BAJONDIL

messageicon
Re:No veo nada español!
« Respuesta #7 en: 15/08/2015, 14:28 »
dejo unas fotos

No veo nada español!-http://i60.tinypic.com/ehcbx5.jpg
No veo nada español!-http://i62.tinypic.com/2w371q1.jpg
« Última modificación: 15/08/2015, 14:29 por BAJONDIL »

15/08/2015, 14:31Respuesta #8

Conectado 1905

  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 90
  • -Recibida: 51
  • Mensajes: 232
  • MCMV
messageicon
Re:No veo nada español!
« Respuesta #8 en: 15/08/2015, 14:31 »
tienes que tener algo mal configurado en el deco en los diseqc creo yo

16/08/2015, 12:51Respuesta #9

Desconectado BAJONDIL

messageicon
Re:No veo nada español!
« Respuesta #9 en: 16/08/2015, 12:51 »
Sigo actualizando... como el hispasat es casi historia .... pues he comprado un empalme de f , y he colocado el cable del astra directo al deco... haciendo una busqueda estoy , pero con la lista de canales sigue sin verse calidad en la emision .

Asi que lo que mas me temo que es ,  el lnb twin que después de mas de 10 años al sol malagueño creo que dice basta....


sigo actualizando

16/08/2015, 16:11Respuesta #10

Desconectado Avivador

  • Leer
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 91
  • -Recibida: 151
  • Mensajes: 723
messageicon
Re:No veo nada español!
« Respuesta #10 en: 16/08/2015, 16:11 »
Hay demasiado personal, que al poner las listas NO VE NADA.

¿No será que están poniendo listas de un satélite, que no es el que enfoca su antena?

Además hay que tener en cuenta que alguna lista puede estar hecha a partir de DATA BASE y, por tanto cuando la instalan, están instalando, también, los datos del que hizo la lista.

Yo recomendaría a todo el mundo que pusiera solamente listas de foreros con buena reputación y que se fijaran bien en el nombre de la lista y para qué satélite sirve, así como para qué firm.

16/08/2015, 17:33Respuesta #11

Desconectado BAJONDIL

messageicon
Re:No veo nada español!
« Respuesta #11 en: 16/08/2015, 17:33 »
Bueno solucionado empiezo por el último post.

Las listas las pruebo para ver algo en lista español . Y la lista que uso es la de rca y la de un chaval de malaga . Se que en esas configuraciones . Viene hasta configuraciones a veces de wifi . Pero hasta ahí llegaba . Igual que astra 19.2 e

Luego la solución ha sido cambiar el lnb . El diseq estaba bien configurado porque sí no no se vería nada de nada . En cambio llegaban canales de astra por los que el diseq seleccionaba bien su antena .


Así que también  para mucha gente que no le llega bien la calidad..... ¿que estado tiene vuestro lnb?

GRACIASS

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1367 Vistas
Último mensaje 21/03/2008, 18:35
por duke
veryhot_post_locked * 25 Respuestas
5340 Vistas
Último mensaje 08/01/2009, 08:45
por kri
normal_post * 3 Respuestas
2189 Vistas
Último mensaje 20/09/2012, 19:12
por el_javii
normal_post * 3 Respuestas
1497 Vistas
Último mensaje 01/10/2012, 19:55
por Unamigo
normal_post * 2 Respuestas
1536 Vistas
Último mensaje 29/10/2012, 21:02
por ossdelta
normal_post_locked * 2 Respuestas
1201 Vistas
Último mensaje 07/11/2012, 22:00
por isral84
normal_post * 2 Respuestas
858 Vistas
Último mensaje 27/05/2015, 07:50
por mars3
normal_post * 4 Respuestas
806 Vistas
Último mensaje 12/06/2015, 13:23
por 00007
normal_post * 2 Respuestas
631 Vistas
Último mensaje 14/06/2015, 13:20
por mascota55



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES