Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No veo ningun canal prs  (Leído 2996 veces)

08/12/2015, 21:11 -

No veo ningun canal prs

Registrado:
22/05/2012
Gracias:
0/0
Mensajes
20
Buenas noches, estoy desesperado.
Resulta que llevaba unos días sin encender el combo y hoy me pongo a ver algo y no veo nada.
Tenía el firm 1.12 y la lista de canales de Raul y nada de nada, he probado de todo e incluso a poner el 1.11 pero nada, prometeus está conectado, tengo internet porque YouTube va sin problemas, los canales en abierto los veo sin problemas pero nada de prs.
Alguien me puede echar una mano y ver que le puede pasar? Ya no sé qué hacer.

Gracias de ante mano.
08/12/2015, 21:41 -

Re:No veo ningun canal prs

#1
Registrado:
22/05/2012
Gracias:
0/0
Mensajes
20
Os digo más, tengo también un cristor hd100 y este funciona a las mil maravillas, que le puede pasar al combo?
08/12/2015, 21:43 -

Re:No veo ningun canal prs

#2
Registrado:
18/01/2008
Gracias:
825/6244
Mensajes
127240
No digas tanto, activa Prometheus, Menu Server 10. O puede que no tengas conexion deco - router.
Salu2.
08/12/2015, 22:29 -

Re:No veo ningun canal prs

#3
Registrado:
22/05/2012
Gracias:
0/0
Mensajes
20
Lo tengo activado y pone conectado, pero nada de nada.
Ya no se que más hacer, los canales libres los veo sin problema.
Gracias y perdón si he dicho cosas que no debo.
08/12/2015, 22:38 -

Re:No veo ningun canal prs

#4
Registrado:
21/02/2010
Gracias:
796/1362
Mensajes
2340
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches, estoy desesperado.
Resulta que llevaba unos días sin encender el combo y hoy me pongo a ver algo y no veo nada.
Tenía el firm 1.12 y la lista de canales de Raul y nada de nada, he probado de todo e incluso a poner el 1.11 pero nada, prometeus está conectado, tengo internet porque YouTube va sin problemas, los canales en abierto los veo sin problemas pero nada de prs.
Alguien me puede echar una mano y ver que le puede pasar? Ya no sé qué hacer.

Gracias de ante mano.
hola amigo...perdido andas un poco bastante ...las listas de canales como bien dices creó que te confundes:
Gran amigo raul7= servidores gratuitos Cccam
Gran amigo RCA-1= listas de canales..
Bueno no pasa nada...haz lo que te comenta nuestro gran amigo duke....
Luego si estas igual renicia rooter y qviart combo....luego enciende primero rooter..y una vez conectado correctamente.... enciende el qviart combo.
Supongo que lo tendrás por cable directo rj45 verdad???.
Tiene antena individual o comunitaria ...
Un salu2 a to2. :-*
08/12/2015, 23:11 -

Re:No veo ningun canal prs

#5
Registrado:
22/05/2012
Gracias:
0/0
Mensajes
20
Efectivamente es lista de canales RCA, mañana pruebo a realizar esos pasos haber y consigo que vuelva la luz.
Gracias y mañana cuento el resultado.
09/12/2015, 21:04 -

Re:No veo ningun canal prs

#6
Registrado:
22/05/2012
Gracias:
0/0
Mensajes
20
Buenas noches,
Después de reiniciar todo digo igual, sólo veo los canales en abierto y prometeus esta conectado. La conexión es vía WiFi pero también he probado vía cable y nada de nada.
No he dicho pero ahora digo y es que la antena es individual.
Que puede pasar?
Ya si que no se que hacer.
Gracias de antemano.
09/12/2015, 21:26 -

Re:No veo ningun canal prs

#7
Registrado:
21/02/2010
Gracias:
796/1362
Mensajes
2340
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches,
Después de reiniciar todo digo igual, sólo veo los canales en abierto y prometeus esta conectado. La conexión es vía WiFi pero también he probado vía cable y nada de nada.
No he dicho pero ahora digo y es que la antena es individual.
Que puede pasar?
Ya si que no se que hacer.
Gracias de antemano.
metele otra vez el firm 1.12...y empieza desde 0....seguro que te conectará 100%100....
Un salu2 a to2.
09/12/2015, 21:48 -

Re:No veo ningun canal prs

#8
Registrado:
18/01/2008
Gracias:
825/6244
Mensajes
127240
Si ves los abiertos y en oscuridad los $, sólo hay un problema si tienes activado prometheus y es que el router y el deco no enlazan, por éso no se iluminan.
Si no lo tienes muy lejos, pónlo por wifi y le desconectas el cable; Vas a Menu , Red, elijes la señal de tu router y te pedira la contraseña.
Debe funcionar, si se resiste apagas de la corriente electrica tando el deco y el router; luego conecta primero el router ...
Salu2.
« Última modificación: 09/12/2015, 21:50 por duke »
09/12/2015, 22:28 -

Re:No veo ningun canal prs

#9
Registrado:
22/05/2012
Gracias:
0/0
Mensajes
20
Gracias a todos pero no tengo ni idea de que le puede pasar porque esto no me había pasado nunca, lo he echo todo.
Mañana lo llevaré a casa de mis padres donde tengo un unic y probaré allí pero me da que va ha seguir igual.
09/12/2015, 22:52 -

Re:No veo ningun canal prs

#10
Registrado:
18/01/2008
Gracias:
825/6244
Mensajes
127240
Tienes antena comunitaria o individual, hacia donde enfoca, este u oeste?
Salu2.
09/12/2015, 23:03 -

Re:No veo ningun canal prs

#11
Registrado:
22/05/2012
Gracias:
0/0
Mensajes
20
Individual y hacia astra con motor pero no lo uso, además tengo un cristor hd100 y ese va perfecto y este hasta hace 5 días también.
10/12/2015, 09:41 -

Re:No veo ningun canal prs

#12
Registrado:
21/09/2012
Gracias:
66/20
Mensajes
430
Una pregunta, cuánto llevas con el combo? En septiembre muchos tuvimos unos días de apagón, que era tal como tú dices, todo bien, PRS conectado pero a oscuras, hubo un fallo en la renovación del PRS, casi todos hacíamos el año con el combo, salió el tema y el equipo lo soluciono.
10/12/2015, 19:21 -

Re:No veo ningun canal prs

#13
Registrado:
22/05/2012
Gracias:
0/0
Mensajes
20
Pues como no sea eso ya no se que hacer con el, donde estaba la solucion?
Mientras lo buscaré haber si lo encuentro.
Gracias
10/12/2015, 19:28 -

Re:No veo ningun canal prs

#14
Registrado:
12/07/2013
Gracias:
460/787
Mensajes
1118
La unica solucion es que el equipo prs lo arregle lo antes posible porque ami el año lo haze la semana que viene
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 2 Respuestas
605 Vistas
Último mensaje 20/12/2015, 13:28
por suacom
normal_post * 10 Respuestas
3159 Vistas
Último mensaje 02/04/2016, 20:10
por 12COPPI
normal_post_locked * 5 Respuestas
1505 Vistas
Último mensaje 10/03/2016, 20:23
por mimie64
normal_post_locked * 5 Respuestas
1523 Vistas
Último mensaje 12/04/2016, 09:48
por foxacos
veryhot_post * 54 Respuestas
7040 Vistas
Último mensaje 08/11/2016, 19:55
por cascajo
normal_post * 8 Respuestas
1357 Vistas
Último mensaje 12/09/2016, 17:09
por aguilaazul
normal_post_locked * 3 Respuestas
855 Vistas
Último mensaje 09/09/2016, 21:32
por tukete
hot_post * 21 Respuestas
3247 Vistas
Último mensaje 20/09/2016, 21:56
por legend2
normal_post * 3 Respuestas
624 Vistas
Último mensaje 08/01/2018, 19:41
por ea1gfp
hot_post * 21 Respuestas
1496 Vistas
Último mensaje 11/03/2018, 12:45
por raqu3l76



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES