Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: COMENTARIOS SOBRE EL NUEVO FIRM PROMETHEUS QVIART COMBO 1.12  (Leído 47115 veces)

Registrado:
17/03/2014
Gracias:
644/394
Mensajes
924
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues yo he instalado la 1.12 encima de la 1.10, y el servidor Prometheus aparece como desconectado, no se conecta, el servidor de apoyo si aparece como conectado, alguna solucion posible?
Yo he pasado del 1.10 al 1.12 y tampoco me conecta prometehus
Registrado:
17/03/2014
Gracias:
644/394
Mensajes
924
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo he pasado del 1.10 al 1.12 y tampoco me conecta prometehus
Ya me ha conectado
Ha tardado mucho pero ya esta ok
Saludos
Registrado:
20/10/2014
Gracias:
573/37
Mensajes
202
¿Alguien ha probado el streaming en esta versión o seguimos sin poder usar la app para reproducir?

Saludos.
Registrado:
22/09/2010
Gracias:
31/10
Mensajes
42
En estos momentos, estado del servidor prs desconectado y no hay manera de que se conecte, ni conectado por cable a ADSL ni por wifi al movil.
« Última modificación: 15/10/2015, 16:46 por davidjlv »
Registrado:
18/07/2014
Gracias:
1525/4456
Mensajes
2119
Tarda en conectar, pero conecta. Yo al menos lo tengo conectado y haciendo zapping todo ok.
Registrado:
22/09/2010
Gracias:
31/10
Mensajes
42
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tarda en conectar, pero conecta. Yo al menos lo tengo conectado y haciendo zapping todo ok.

Mas de 10 minutos llevo esperando... no creo que sea muy normal, mucho menos si apagas el deco cada dia...
Registrado:
18/07/2014
Gracias:
1525/4456
Mensajes
2119
A mi me tardó 2 min. no más.
Registrado:
22/09/2010
Gracias:
31/10
Mensajes
42
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me tardó 2 min. no más.

Pues a mi ni de coña se me conecta :(
Registrado:
18/01/2008
Gracias:
825/6261
Mensajes
127356
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues yo he instalado la 1.12 encima de la 1.10, y el servidor Prometheus aparece como desconectado, no se conecta, el servidor de apoyo si aparece como conectado, alguna solucion posible?
Apaga el deco y lo vuelves a conectar, igual es que necesita reiniciarse.
Salu2.
Registrado:
18/07/2014
Gracias:
1525/4456
Mensajes
2119
Hay un par de usuarios con problemas en el hilo del estado del servidor y tienen el fw1.10. Será cosa del server no del fw nuevo seguramente, toca ser pacientes...


Llevo un rato haciendo zapping, unas 2 horas o así, y de momento ningún corte de estos de pillarse la imagen o caída de fps del 1.11. Si se mantiene así me da que me quedo en este y dejo atrás el gran 1.10.
Registrado:
03/10/2008
Gracias:
51/0
Mensajes
44
llevo un par de días que no se me conecta prometheus e instalado la versión 1.12 y sigo igual no se me conecta
pero si pongo server gratuitos por un 24 horas si me funcionan
¿os pasa a alguno lo mismo?....gracias
Registrado:
22/09/2010
Gracias:
31/10
Mensajes
42
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hay un par de usuarios con problemas en el hilo del estado del servidor y tienen el fw1.10. Será cosa del server no del fw nuevo seguramente, toca ser pacientes...


Llevo un rato haciendo zapping, unas 2 horas o así, y de momento ningún corte de estos de pillarse la imagen o caída de fps del 1.11. Si se mantiene así me da que me quedo en este y dejo atrás el gran 1.10.

En estos momentos baje a 1.10 y tampoco me conecta... ya no se si debo preocuparme o me tranquiliza que digas que le esta pasando a varios usuarios con el server 1.10 tambien
Registrado:
18/03/2015
Gracias:
53/100
Mensajes
403
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En estos momentos baje a 1.10 y tampoco me conecta... ya no se si debo preocuparme o me tranquiliza que digas que le esta pasando a varios usuarios con el server 1.10 tambien

A mi me ha pasado lo mismo, he actualizado al 1.12 y no se conecta prs he bajado a 1.10 y no conecta prs, he apagado y he encendido y no conecta. lo unico que me queda por hacer es esperar tranquilamente a ver si de aqui a mañana ya se conecta, y si no hacer un recovery y dejarlo pelado y mondao de tó a ver si es que tiene algun residuo del firm anterior y esta dando problemitas. salu2
Registrado:
17/03/2014
Gracias:
644/394
Mensajes
924
A mi con el 1.12 no me conectaba prs y apague deco de atras y reinicie internet y nada
Espere 1 ratillo y conecto
Habra que esperar para que conecte
Saludos
Registrado:
18/07/2014
Gracias:
1525/4456
Mensajes
2119
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En estos momentos baje a 1.10 y tampoco me conecta... ya no se si debo preocuparme o me tranquiliza que digas que le esta pasando a varios usuarios con el server 1.10 tambien
Nada, será algo temporal como siempre, no te preocupes.

Sigamos entonces comentando el firmware, posts sobre el estado del server a su hilo por favor. Salu2  :)
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 111 Respuestas
26688 Vistas
Último mensaje 20/11/2015, 13:47
por IGLE
veryhot_post * 30 Respuestas
7452 Vistas
Último mensaje 13/10/2015, 11:36
por migueles
veryhot_post * 80 Respuestas
23753 Vistas
Último mensaje 15/12/2015, 18:21
por RCA-1
normal_post * 1 Respuestas
3006 Vistas
Último mensaje 25/09/2015, 11:18
por ramon martinez barranco
veryhot_post * 57 Respuestas
6215 Vistas
Último mensaje 05/05/2016, 19:04
por Ytumas
veryhot_post_locked * 115 Respuestas
36946 Vistas
Último mensaje 23/10/2016, 19:10
por Ytumas
veryhot_post * 280 Respuestas
29915 Vistas
Último mensaje 24/12/2016, 00:11
por Queixal
hot_post_locked * 23 Respuestas
7343 Vistas
Último mensaje 27/10/2016, 14:31
por ·SkyNet·
veryhot_post * 95 Respuestas
12343 Vistas
Último mensaje 29/11/2016, 20:50
por Danko
veryhot_post * 78 Respuestas
26508 Vistas
Último mensaje 27/08/2017, 16:19
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES