Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Perdida de señal al instalar cable de 13 metros  (Leído 3187 veces)

14/01/2015, 22:17

Desconectado l19362b

Hola amigos, como siempre seguro que resolvéis mis problemas, os cuento:
Hoy he ido al piso de mi hermano para probar el Combo. Es un piso viejo y solo dispone de una toma de TV en el salon.
He probado si el combo recibia señal y todo ok. un cablecito de la toma de TV al Combo y señal de Asta ok (84%/75%), al igual que la señal de TDT (90%/90%), deciros que ambas señales se reciben por el mismo cable.

El problema lo he tenido cuando de la toma de TV hasta su habitación le he puesto un cable de antena de 13 metros. Al llegar  a su habitación...
sorpresa!!! la señal de TDT sigue OK (90%/90%) pero la de satélite ha perdido muchísimo ronda los 45% de señal y 60% de calidad, con lo que no se ve ningún canal con esa señal tan débil.

He de deciros que las conexiones las he verificado dos veces y están perfectas. ( conexiones con terminales Televes)
El cable es de buena calidad.

La única solución que se me ocurre hasta el momento es poner un amplificador, pero quería que me dijeseis vosotros si hay alguno especial para satélite o si me aconsejáis que ponga o haga otra cosa.

Muchas gracias por adelantado.

14/01/2015, 23:59Respuesta #1

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6219
  • Mensajes: 8148
  • No Privados
messageicon

Re: Perdida de señal al instalar cable de 13 metros

« Respuesta #1 en: 14/01/2015, 23:59 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos, como siempre seguro que resolvéis mis problemas, os cuento:
Hoy he ido al piso de mi hermano para probar el Combo. Es un piso viejo y solo dispone de una toma de TV en el salon.
He probado si el combo recibia señal y todo ok. un cablecito de la toma de TV al Combo y señal de Asta ok (84%/75%), al igual que la señal de TDT (90%/90%), deciros que ambas señales se reciben por el mismo cable.

El problema lo he tenido cuando de la toma de TV hasta su habitación le he puesto un cable de antena de 13 metros. Al llegar  a su habitación...
sorpresa!!! la señal de TDT sigue OK (90%/90%) pero la de satélite ha perdido muchísimo ronda los 45% de señal y 60% de calidad, con lo que no se ve ningún canal con esa señal tan débil.

He de deciros que las conexiones las he verificado dos veces y están perfectas. ( conexiones con terminales Televes)
El cable es de buena calidad.

La única solución que se me ocurre hasta el momento es poner un amplificador, pero quería que me dijeseis vosotros si hay alguno especial para satélite o si me aconsejáis que ponga o haga otra cosa.

Muchas gracias por adelantado.

Buenas, el cable de 13 metros tambien es televes?

Los amplificadores satelitales no son economicos, por eso yo personalmente cambiaria el mezclador SAT-TV por uno bueno con salidas de roscas tomas F y la misma operación en el separador de TV -SAT que deber estar dentro de la casa y si es una cajetilla de registro de plastico sustituirla por un separador TV-SAT de metal.

Luego tienes el tema de la parabolica si es pequeña un tamaño mayor te dara más ganancia, al mismo tiempo un buen lnb tambien es aconsejable, el inverto black ultra funciona muy bien.

Saludos

15/01/2015, 00:03Respuesta #2

Desconectado indio64

messageicon

Re: Perdida de señal al instalar cable de 13 metros

« Respuesta #2 en: 15/01/2015, 00:03 »
si has puesto una t para dividir la señal , hay tienes el problema.
con solo 13 m no se puede perder tanta señal.

15/01/2015, 09:50Respuesta #3

Desconectado l19362b

messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #3 en: 15/01/2015, 09:50 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, el cable de 13 metros tambien es televes?

Los amplificadores satelitales no son economicos, por eso yo personalmente cambiaria el mezclador SAT-TV por uno bueno con salidas de roscas tomas F y la misma operación en el separador de TV -SAT que deber estar dentro de la casa y si es una cajetilla de registro de plastico sustituirla por un separador TV-SAT de metal.

Luego tienes el tema de la parabolica si es pequeña un tamaño mayor te dara más ganancia, al mismo tiempo un buen lnb tambien es aconsejable, el inverto black ultra funciona muy bien.

Saludos
probare primero cambiando la toma de tv/sat por la rover que me aconsejaste la otra vez.
Al lnb, parabolica y mezclador no tengo acceso ya que es un bloque de pisos y es comunitario para todos.

Ramon, me aconsejas algun amplificador?  Ya que en la toma la señal es buena, donde pierde es en el trayecto del cable y solo pierde señal de satelite, la del tdt llega ok. 90/90.
El cable es axil.

15/01/2015, 09:53Respuesta #4

Desconectado l19362b

messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #4 en: 15/01/2015, 09:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si has puesto una t para dividir la señal , hay tienes el problema.
con solo 13 m no se puede perder tanta señal.

Probé sin la T, (conenctando directo a la toma) y va igual, pierde señal, lo curioso es que la tdt no pierde ni un ápice.

15/01/2015, 10:17Respuesta #5

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6219
  • Mensajes: 8148
  • No Privados
messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #5 en: 15/01/2015, 10:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
probare primero cambiando la toma de tv/sat por la rover que me aconsejaste la otra vez.
Al lnb, parabolica y mezclador no tengo acceso ya que es un bloque de pisos y es comunitario para todos.

Ramon, me aconsejas algun amplificador?  Ya que en la toma la señal es buena, donde pierde es en el trayecto del cable y solo pierde señal de satelite, la del tdt llega ok. 90/90.
El cable es axil.

Consulta con nuestro patrocinador el tema de los amplificadores satelitales, yo personalmente seguira verificando tomas de conexión,cable, derivadores que haya por ahí... en el trayecto tan corto de cable no es normal que tenga una considerable perdida de señal.

El cableado televes es uno de los mejores, yo uso el televes th100 y va muy bien con el tema de los satélites, aprobecho tambien para decir
que hace tiempo compre 100metros del economico y la tdt bien pero lo del satélite no valía.

Saludos

15/01/2015, 10:37Respuesta #6

Desconectado indio64

messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #6 en: 15/01/2015, 10:37 »
opino lo mismo, ese cable no puede ser que en 13 metros tenga tanta perdida, algo esta pasado con ese cable.
y axil también tiene productos eje ,eje,, que yo me he llevado mas de un disgusto con esa marca y sus accesorios.

15/01/2015, 12:08Respuesta #7

Conectado joaquinin

  • Loco por esto.
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 16
  • -Recibida: 283
  • Mensajes: 363
messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #7 en: 15/01/2015, 12:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Probé sin la T, (conenctando directo a la toma) y va igual, pierde señal, lo curioso es que la tdt no pierde ni un ápice.
Buenas si la toma sat del salon no la vas a utilizar desmonta la toma y montas un mezclador separador y voila.salu2.

15/01/2015, 19:56Respuesta #8

Desconectado l19362b

messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #8 en: 15/01/2015, 19:56 »
Pues va a tener que ser el cable.... por que no queda mas que comprobar. mirare los amplis a ver cuanto cuestan y sino... a desmontar todo el cable. Sigo leyendo opiniones y consejos si alguien me quiere ayudar.
Gracias a todos.

15/01/2015, 22:15Respuesta #9

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6219
  • Mensajes: 8148
  • No Privados
messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #9 en: 15/01/2015, 22:15 »
Prueba a quitar el cable de la toma y desde ahí hasta el deco con un prolongador de cable metalico de roscas. Si has quitado la toma T y sige fallando el problema puede estar dentro de la toma, que supongo que sera una cajetilla en la pared, lo ideal es un separador SAT-TV de metal.
Por supuesto lo que comentamos antes cable para el satélite del mejor, clavijas tomas F de las buenas y bien ajustada al cable.

Saludos

15/01/2015, 23:51Respuesta #10

Desconectado indio64

messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #10 en: 15/01/2015, 23:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues va a tener que ser el cable.... por que no queda mas que comprobar. mirare los amplis a ver cuanto cuestan y sino... a desmontar todo el cable. Sigo leyendo opiniones y consejos si alguien me quiere ayudar.
Gracias a todos.
compra cable de antena, y colocale los conectores, es bastante barato. pruébalo y luego si no te va  metes un ampli.

16/01/2015, 16:24Respuesta #11

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1825
  • Mensajes: 4229
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #11 en: 16/01/2015, 16:24 »
Leyendo un poco me entran dudas de que el problema no sea porque lo hagas de una forma incorrecta.
La toma tv tiene dos conectores (3 en casos raros), uno para SAT y otro para TDT. Lógicamente tienes que tirar 2 cables, salvo en el caso (creo que el compañero joaquinin lo ha explicado un poco) que saques la toma anterior y la pongas en el nuevo lugar poniendo "algo" para empatar el cable donde estaba la toma (un distiruidor, un empate F roscado, un "empate "hand made"...)

16/01/2015, 18:08Respuesta #12

Desconectado rengelone

messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #12 en: 16/01/2015, 18:08 »
los conectores de ese cable de trece metros para que vaya bien la señal de satelite  deben de ser los dos f. porque si solo es f el del aparato normalmente pierde señal

16/01/2015, 19:39Respuesta #13

Desconectado l19362b

messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #13 en: 16/01/2015, 19:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Leyendo un poco me entran dudas de que el problema no sea porque lo hagas de una forma incorrecta.
La toma tv tiene dos conectores (3 en casos raros), uno para SAT y otro para TDT. Lógicamente tienes que tirar 2 cables, salvo en el caso (creo que el compañero joaquinin lo ha explicado un poco) que saques la toma anterior y la pongas en el nuevo lugar poniendo "algo" para empatar el cable donde estaba la toma (un distiruidor, un empate F roscado, un "empate "hand made"...)

En este caso estas equivocado compañero. La toma de TV tiene dos salidas, y por una de ellas (la unica que funciona), viene la señal de TDT y SAT (juntas) por lo que no hay que tirar dos cables.

16/01/2015, 19:41Respuesta #14

Desconectado l19362b

messageicon
Re: Perdida de señal al instalar cable de 13 metros
« Respuesta #14 en: 16/01/2015, 19:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
los conectores de ese cable de trece metros para que vaya bien la señal de satelite  deben de ser los dos f. porque si solo es f el del aparato normalmente pierde señal

Ya me podras explicar como a una toma de TV-SAT le conectas un conector F, yo hasta el momento no  lo se.... :o :o :o :D :D :D

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES