Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: probema con recovery  (Leído 1502 veces)

17/09/2015, 21:20

Desconectado Aquihuelebien

messageicon

probema con recovery

« en: 17/09/2015, 21:20 »
Una vez realizados los pasos de descomprimir y instalar el usb en el deco .
el deco realiza los tres pasos:read, erase y write
el deco queda bloqueado con el mensaje    ( signature fail )
si conoceis como soluconarlo os lo agradeceria .
gracias por todo.  (mi deco es el de la caja rosa, sw 4.00)

17/09/2015, 21:24Respuesta #1

Desconectado chusofuenla

  • The world is yours
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 53
  • -Recibida: 100
  • Mensajes: 420
  • ¡Solo tengo mis huevos y mi palabra!
messageicon

Re:probema con recovery

« Respuesta #1 en: 17/09/2015, 21:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Una vez realizados los pasos de descomprimir y instalar el usb en el deco .
el deco realiza los tres pasos:read, erase y write
el deco queda bloqueado con el mensaje    ( signature fail )
si conoceis como soluconarlo os lo agradeceria .
gracias por todo.  (mi deco es el de la caja rosa, sw 4.00)
prueba a bajarte otro firm, por ejemplo el 5.00 o el 6.00 a ver si asi se te realiza el recovery correctamente a lo mejor esta corrompido el archivo. suerte salu2

17/09/2015, 21:31Respuesta #2

Desconectado Aquihuelebien

messageicon

Re:probema con recovery

« Respuesta #2 en: 17/09/2015, 21:31 »
Gracias Chusofuenla .
sabrias de donde lo puedo descargar?
salu2tes

17/09/2015, 21:58Respuesta #3

Desconectado yaduken

messageicon
Re:probema con recovery
« Respuesta #3 en: 17/09/2015, 21:58 »
Aqui los tienes todos compañero:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Saludos!

17/09/2015, 22:02Respuesta #4

Desconectado chusofuenla

  • The world is yours
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 53
  • -Recibida: 100
  • Mensajes: 420
  • ¡Solo tengo mis huevos y mi palabra!
messageicon
Re:probema con recovery
« Respuesta #4 en: 17/09/2015, 22:02 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias Chusofuenla .
sabrias de donde lo puedo descargar?
salu2tes

Si se te soluciona el archivo comentanoslo que asi aprendemos todos a la vez. Salu2

17/09/2015, 22:06Respuesta #5

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4208
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:probema con recovery
« Respuesta #5 en: 17/09/2015, 22:06 »
Eso es que el firm que le has metido estaba corrupto. Métele otro firm o descárgalo de otro sitio. No es necesario meter un original, sólo pierdes el tiempo (a no ser que te vayas a quedar con el original)

17/09/2015, 22:14Respuesta #6

Desconectado Aquihuelebien

messageicon
Re:probema con recovery
« Respuesta #6 en: 17/09/2015, 22:14 »
Gracias...
pero creo que lo que necesito es un recovery ( rom.bim) pues el que he ejecutado me deja el deco con el logo y no responde a nada (ni canales ni menu ni nada) bloqueado total.
un suludo compi

17/09/2015, 22:19Respuesta #7

Desconectado chusofuenla

  • The world is yours
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 53
  • -Recibida: 100
  • Mensajes: 420
  • ¡Solo tengo mis huevos y mi palabra!
messageicon
Re:probema con recovery
« Respuesta #7 en: 17/09/2015, 22:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias...
pero creo que lo que necesito es un recovery ( rom.bim) pues el que he ejecutado me deja el deco con el logo y no responde a nada (ni canales ni menu ni nada) bloqueado total.
un suludo compi
Bajate el que quieras lo renombras a rom.bin y lo metes en el deco, le apagas de atras y le enciendes pulsando el botón de power delantero mientras le das al interruptor de atras y se te instalara a partir del recovery ( creo que era asi) si no que el compañero Abanqueiro me corrija. Un saludo

17/09/2015, 22:23Respuesta #8

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4208
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:probema con recovery
« Respuesta #8 en: 17/09/2015, 22:23 »
Correcto compañero chusofuenla ;)
Hago hincapié en que el archivo debe llamarse rom.bin (no rom.bim como pusiste en tu post anterior)
Si usas Windows cuidado, ya que por defecto oculta las extensiones de archivo

17/09/2015, 22:25Respuesta #9

Desconectado Aquihuelebien

messageicon
Re:probema con recovery
« Respuesta #9 en: 17/09/2015, 22:25 »
gracias compañeros
todo listo
gacias

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES