Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema cable ethernet sin conexión  (Leído 945 veces)

08/09/2016, 17:10

Desconectado Falipene

messageicon

Problema cable ethernet sin conexión

« en: 08/09/2016, 17:10 »
Me han traído un QVIART COMBO con firmw 1.10, el cual al estar un tiempo se queda sin conexión ethernet. Desde el menú test, haces PING al router y da 10 fallidos. Apagar y encender el Deco soluciona el problema.

Ha pasado a alguien esto?

Actualizo al 1.12 o lo dejo en 1.10?

08/09/2016, 17:33Respuesta #1

Desconectado todasa

messageicon

Re:Problema cable ethernet sin conexión

« Respuesta #1 en: 08/09/2016, 17:33 »
de momento ponle el 1.12 es mas estable y si sigue el problema,ya lo miraremos

saludos   

08/09/2016, 18:01Respuesta #2

Conectado orujillo

  • VIP
  • *****
  • Gracias
  • -Dada: 1326
  • -Recibida: 759
  • Mensajes: 2752
  • Gigablue 800se HD-Qviart combo-V+ zero-freesat v7
messageicon

Re:Problema cable ethernet sin conexión

« Respuesta #2 en: 08/09/2016, 18:01 »
Hola,prueba con otro cable si tienes,por si acaso,saludos.

08/09/2016, 18:08Respuesta #3

Desconectado Falipene

messageicon
Re:Problema cable ethernet sin conexión
« Respuesta #3 en: 08/09/2016, 18:08 »
Actualizado se queda parado a ver si no vuelve a perder conexión, porque quitar poner ethernet no resolvía el problema. Apagar y encender si. Sobre todo estos decos tontos que no tienen modo de suspensión, que al apagar la tele deja el deco en standby.


El problema no es del cable, el problema es del DECO. Que en el sitio estaba un deco con enigma2 con grabaciones PVR al NAS y etc, no un cacharrín como este. Es decir el problema es que se corta la red al dejarlo encendido por la noche y hay que apagar encender.


08/09/2016, 21:18Respuesta #4

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Problema cable ethernet sin conexión
« Respuesta #4 en: 08/09/2016, 21:18 »
Yo el mio siempre no dejo encendido y jamás me ha pasado eso. El problema puede ser perfectamente del router o que tengas corrientes parasitarias

08/09/2016, 23:58Respuesta #5

Desconectado Falipene

messageicon
Re:Problema cable ethernet sin conexión
« Respuesta #5 en: 08/09/2016, 23:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo el mio siempre no dejo encendido y jamás me ha pasado eso. El problema puede ser perfectamente del router o que tengas corrientes parasitarias


Está todo a través de un switch de 200€ cable SFTP cat6. Además esa toma está con un Vu+ con todo por LAN, con clientes KODI sin problemas.. Como digo nunca me ha dado nada problemas.

Ahora me lo he traído a otro lado sin antena esta vez.

Restaurado por defecto ---> Flasheo 1.12 --> Restaurado por defecto ---> Lista Astra  ---> Ethernet por DHCP.

Ahora mismo ha vuelto a fallar sin nada más que HDMI+ETH.



Le puedo flashear el último firmware oficial y probar si falla, para volver atrás al 1.12 no hay ningún problema no?
« Última modificación: 09/09/2016, 00:19 por Falipene »

09/09/2016, 09:22Respuesta #6

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Problema cable ethernet sin conexión
« Respuesta #6 en: 09/09/2016, 09:22 »
Las corrientes parasitarias de la instalación de antena. De todos modos si dices que te ha ocurrido sin conectarla ya queda descartado eso

09/09/2016, 10:46Respuesta #7

Desconectado Falipene

messageicon
Re:Problema cable ethernet sin conexión
« Respuesta #7 en: 09/09/2016, 10:46 »
De momento con firmware oficial sin canales ha aguantado toda la noche sin problemas.

10/09/2016, 10:37Respuesta #8

Desconectado Falipene

messageicon
Re:Problema cable ethernet sin conexión
« Respuesta #8 en: 10/09/2016, 10:37 »
Parece que con 7.0 original no se ha caido, le metí una lista de canales para ver si moría o algo.. nada.

Por cierto al meter la lista me activó la opción de "SERVER" en el menu, con las opciones de seleccionar, pero no poder entrar a ver si estaba prometheus. Vamos el firmware oficial soporta de base ya las lineas xDD

10/09/2016, 11:26Respuesta #9

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 461
  • -Recibida: 1825
  • Mensajes: 4224
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Problema cable ethernet sin conexión
« Respuesta #9 en: 10/09/2016, 11:26 »
La opción server se activa después de instalar un prometheus y reiniciar. Las listas de canales meten configuraciones heredadas del creador (tipo de conexion, alimentacion lnb, resolucion hdmi, ...) pero no crean nada que no hubiese ya.
Prueba el prs 1.17, a ver que tal

10/09/2016, 13:20Respuesta #10

Desconectado Falipene

messageicon
Re:Problema cable ethernet sin conexión
« Respuesta #10 en: 10/09/2016, 13:20 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
La opción server se activa después de instalar un prometheus y reiniciar. Las listas de canales meten configuraciones heredadas del creador (tipo de conexion, alimentacion lnb, resolucion hdmi, ...) pero no crean nada que no hubiese ya.
Prueba el prs 1.17, a ver que tal

Me refería a que una vez en 7.0 ---> Desaparece la opción menú "server" en Expansión, o al revés al meter firmware prometheus aparece la opción menú server.
Pues al meter una lista con las configuraciones como bien dices, la opción "menu server" aparece en el 7.0 original, pero no puedes editar el server como con prometheus.

Ahora mismo está en 1.12 con lista, desde la mañana, a ver si vuelve a fallar el ethernet, buscar el problema del fallo.  (Tenía una línea multiCS, con versión ccamm 2.3 en otros decos no va).  Descartando problemas.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES