Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema canal LA 1 HD  (Leído 2489 veces)

12/02/2015, 18:38 -

Problema canal LA 1 HD

Registrado:
17/04/2014
Gracias:
2/11
Mensajes
173
Si alguien le pasa lo mismo agradecería me dijese por qué puede ser. el canal 1 hd de tve no se me oye, es el único con el cual tengo ese problema.
Por lo demás todo perfecto.
12/02/2015, 19:19 -

Re: Problema canal LA 1 HD

#1
Registrado:
20/02/2013
Gracias:
172/54
Mensajes
461
A mi me pasa lo mismo, se oye pero muy muy bajo
12/02/2015, 19:27 -

Re: Problema canal LA 1 HD

#2
Registrado:
08/10/2013
Gracias:
1199/7298
Mensajes
9174
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si alguien le pasa lo mismo agradecería me dijese por qué puede ser. el canal 1 hd de tve no se me oye, es el único con el cual tengo ese problema.
Por lo demás todo perfecto.

Buenas, que no se te oye o que se escucha muy bajo?

Ve a la tecla audio y cambia a las diversas opciones de sonido que hay, veras como se soluciona.
Antiguamente cuando salierón los decos combo hd, este canal no se podía escuchar pero desde
hace algunos años se pudo arreglar el problema, por supuesto el Qviart combo lleva la última
tegnología en audio y sonido para que no haya ningún problema.

Saludos
12/02/2015, 19:30 -

Re: Problema canal LA 1 HD

#3
Registrado:
24/07/2013
Gracias:
31/36
Mensajes
342
Yo pregunte esto hace unos dias y me dijeron que se escuchava muy bien... ya tengo el deco pedido espero que se solucione y no tenga ese problema cuando me llege el deco.

Saludos
13/02/2015, 08:55 -

Re: Problema canal LA 1 HD

#4
Registrado:
24/07/2013
Gracias:
31/36
Mensajes
342
Yo ya lo e realizado y lo estoi esperando veremos que pasa cuando venga.
13/02/2015, 09:05 -

Re: Problema canal LA 1 HD

#5
Registrado:
26/01/2015
Gracias:
3/6
Mensajes
79
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si alguien le pasa lo mismo agradecería me dijese por qué puede ser. el canal 1 hd de tve no se me oye, es el único con el cual tengo ese problema.
Por lo demás todo perfecto.

Buenas!

¿Cómo lo tienes conectado?. A mi por HDMI se me oye sin problemas.

Un saludete
13/02/2015, 09:34 -

Re: Problema canal LA 1 HD

#6
Registrado:
12/10/2008
Gracias:
484/3681
Mensajes
96054
la 1 HD se oye perfectamente, lo que ocurre, es que si pulsas la tecla de audio (tecla roja)del mando a distancia, te aparecen TRES AUDIOS, el 1 y el 2 se oyen perfectamente, pero si selccionas el tercero, ese es el que no se oye
13/02/2015, 10:06 -

Re: Problema canal LA 1 HD

#7
Registrado:
17/03/2013
Gracias:
1806/9814
Mensajes
6047
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Esto es así ??...yo estoy a punto de realizar el pedido
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo ya lo e realizado y lo estoi esperando veremos que pasa cuando venga.
Lo que pasara cuando lo recibais es que escuchareis perfectamente todos los canales, tanto los Sat como los del Tdt.
De verdad, como se exagera las cosas a veces. Si yo tengo puesto al 80 el volumen del deco y el de la Tv solo al 13 ... y llega hasta mas de 50... si me quiero reventar los timpanos  :D

Salu2  ;)

13/02/2015, 13:08 -

Re: Problema canal LA 1 HD

#8
Registrado:
17/04/2014
Gracias:
2/11
Mensajes
173
Explico:

1.Una cosa es que se escuche bajo lo cual lo he solucionado con unas indicaciones que vi en el foro de cambiar el audio y se subió bastante el volumen.
2. Diferente es lo que me pasa con TVE HD que no se escucha nada. cero. entonces voy a probar lo que decís aquí de los tres tipos de audio para ver si así se soluciona y os comento.
Pero no es exagerar o confundir a nadie, solo explico lo que me pasa y gracias a vosotros y vuestras indicaciones solucione el nivel bajo pero es verdad que es que hay gente que como le va perfecto los demás mienten.
Uno expone sus problemas y gracias a vosotros se soluciona.
Yo os comento si ha funcionado o no. porque todo lo que probé no sirvió.
13/02/2015, 18:16 -

Re: Problema canal LA 1 HD

#9
Registrado:
08/10/2013
Gracias:
1199/7298
Mensajes
9174
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Explico:

1.Una cosa es que se escuche bajo lo cual lo he solucionado con unas indicaciones que vi en el foro de cambiar el audio y se subió bastante el volumen.
2. Diferente es lo que me pasa con TVE HD que no se escucha nada. cero. entonces voy a probar lo que decís aquí de los tres tipos de audio para ver si así se soluciona y os comento.
Pero no es exagerar o confundir a nadie, solo explico lo que me pasa y gracias a vosotros y vuestras indicaciones solucione el nivel bajo pero es verdad que es que hay gente que como le va perfecto los demás mienten.
Uno expone sus problemas y gracias a vosotros se soluciona.
Yo os comento si ha funcionado o no. porque todo lo que probé no sirvió.



Esta bien amigo esperamos tu respuesta, tambien prueba con el formato de imagen 1080i en vez de 1080p.
Parece que no tiene nada que ver pero hay algunos televisores que con 1080p dan parpadeos o se quedan
sin sonido aunque sean hdmi full hd.

Saludos
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES