Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con Combo Qviart...sera el cable?  (Leído 2826 veces)

19/09/2014, 12:53

Desconectado gush7750

messageicon

Problema con Combo Qviart...sera el cable?

« en: 19/09/2014, 12:53 »
Hola a todos....

Me ha llegado el Combo Qviart y he procedido a la instalación, pero me ha salido un error...

tuner 2 short occured to lnb connection, despues pone que lo instale y reinicie....

Supongo que sera el Cable, con el Engel no hay problema pero es verdad que es un cable muy fino, supongo que tendre que cambiar el cable por otro mejor... Tengo antena comunitaria.

Alguna idea, ya que la antena no puede ser he tenido el Digital Plus y el Engel asi que por defecto sera el cable.

19/09/2014, 13:41Respuesta #1

Conectado Unamigo

messageicon

Re: Problema con Combo Qviart...sera el cable?

« Respuesta #1 en: 19/09/2014, 13:41 »
 A un amigo mio le pasó en una comunitaria también y era el separador de señales SAT-TDT que está dentro de la caja de toma, cambialo por unos 5€ y listo
 Saludos.

19/09/2014, 15:46Respuesta #2

Desconectado gush7750

messageicon

Re: Problema con Combo Qviart...sera el cable?

« Respuesta #2 en: 19/09/2014, 15:46 »
Me recomendais alguno porque tiene uno puesto si es mejor una marca que otra.

Gracias

19/09/2014, 18:05Respuesta #3

Conectado Unamigo

messageicon
Re: Problema con Combo Qviart...sera el cable?
« Respuesta #3 en: 19/09/2014, 18:05 »
 De eso ni idea, yo fui a mi tienda de confianza de electrónica, le expuse el problema, me preguntó que cuanto tiempo llevaba la instalación puesta (unos 7 años) y me respondió, le quitas el embellecedor, le cambias el separador, pones el embellecedor y listo y así lo hice, el que él me dio.
 Saludos.

19/09/2014, 18:23Respuesta #4

Desconectado dacres

messageicon
Re: Problema con Combo Qviart...sera el cable?
« Respuesta #4 en: 19/09/2014, 18:23 »
Conéctalo a la toma LNB out

20/09/2014, 00:11Respuesta #5

Desconectado gush7750

messageicon
Re: Problema con Combo Qviart...sera el cable?
« Respuesta #5 en: 20/09/2014, 00:11 »
Me he quedado  :o :o :o :o :o :o :o :o

Lo he conectado al LNB OUT y ha funcionado ya no sale el mensaje y por lo menos da señalll... A buscar...

Porque al OUT y no al IN hay algo que no entiendo.

Por cierto que Transponder y LNB Freq puedo usar?


20/09/2014, 00:54Respuesta #6

Desconectado Fleckyvm3

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 106
  • -Recibida: 192
  • Mensajes: 457
  • ƒl€¢|{¥
messageicon
Re: Problema con Combo Qviart...sera el cable?
« Respuesta #6 en: 20/09/2014, 00:54 »
Citar
Por cierto que Transponder y LNB Freq puedo usar?

Ufff eso ya a donde tengas orientada tu paellera.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES