Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con Satelites en antena motorizada  (Leído 4877 veces)

Registrado:
18/07/2009
Gracias:
18/9
Mensajes
649
compañeros tengo un problemilla a la hora de orientar satelites,cojo astra 19.2, hot bidt  13º en fin varios satelites, los fijo y se quedan grabados,oriento al hispasat 30º lo encuentro lo grabo y cuando me salgo del mismo y lo pongo  en astra o cualquier satelite buscado y quiero volver al hispasat  no se me mueve la antena hacia este satelite ¿alguien sabe por que ocurre esto?

PD;solamente  me pasa con el Qviart combo

« Última modificación: 23/10/2014, 19:08 por windy »
Registrado:
08/10/2013
Gracias:
1199/7297
Mensajes
9162
No tienes permiso para ver los enlaces. Regístrate o Autentícate
compañeros tengo un problemilla a la hora de orientar satelites,cojo astra 19.2, hot bidt  13º en fin varios satelites, los fijo y se quedan grabados,oriento al hispasat 30º lo encuentro lo grabo y cuando me salgo del mismo y lo pongo  en astra o cualquier satelite buscado y quiero volver al hispasat  no se me mueve la antena hacia este satelite ¿alguien sabe por que ocurre esto?

PD;solamente  me pasa con el Qviart combo



No nos comentas si estas en la opción usals o disecq 1.2?, tampoco si el motor que motor es?

Si es el mot sat de illusion suelen dar complicaciones con los cambios de parametros de un deco a otro.
No obstante te comento que los qviart van muy bien con las antenas motorizadas.

Saludos.
Registrado:
18/07/2009
Gracias:
18/9
Mensajes
649
motor,mosat 3, lo tengo en diseg 1.2; me coge todos los satelites y los memoriza excepto el hispasat 30º,lo sintonizo le doy a memorizar busco canales lo veo ¿pero en cuanto lo muevo a otro satelite y quiero volver al hispasat ya no va?
Registrado:
18/01/2008
Gracias:
825/6253
Mensajes
127334
Poniéndole tus parámetros de situación, creo que en Usuals prodira irte bien. Quítale los topes si los tuvieras establecidos.
Salu2.
Registrado:
21/10/2008
Gracias:
64/235
Mensajes
1244
me uno la pregunta he recibido el deco hoy y estoy memorizando satelites pero cuando quiero volver al satélite no va en usuals no me va muy fino y prefiero manual con un mvision no tenia problemas alguien sabe que hago mal gracias
Registrado:
07/12/2009
Gracias:
93/5
Mensajes
57
señores yo lo tengo con motor el qviart y me va de perlas,mirar si aveis puesto bien las coordenadas de buestro pueblo o ciudad.Muy importante en usals,poner el satélite que tengais de referencia,y las latitud y longitud,ejemplo yo estoy en estas coordenadas,todos los satelites que querais coger hay que ponerlos en usals..
en configuración motor yo tengo esto..
satélite de referencia_THOR-INTELSAT-0,8ºW-LATITUD-41.5ºN-LONGITUD-0,17 ºE,esto último dá igual si no lo pones,es más importante poner el sat que tienes de referencia en tu ciudad,y la latitud,si pones esto correctamente y tienes la antena perfectamente sincronizada con estos parámetros,tiene que ir  a la perfección,ahora yo no tengo ese motor,tengo otro de otra marca y hay esta como el primer dia perfecto,y ya van para 6 años..saludos..
Registrado:
03/10/2012
Gracias:
1/10
Mensajes
154
buenas jmmf. yo tengo un motsat 3 y solo me coge algun que otro satelite (ast19,2e,hot 13ªe, astra 23,5ºe bad26ºE, hellas39ºe y no se si alguno mas) por mi posicion geografica mi satelite mas al sur es el thor.no hay manera de que pille mas satelites. me podrias orientar un poco mas con lo del satelite de referencia como configurarlo a ver si consigo ver algo mas? si le pongo mis coordenadas en usals nada de nada.saludos
« Última modificación: 18/02/2015, 13:53 por IGLE »
Registrado:
07/04/2014
Gracias:
25/179
Mensajes
328
Yo tengo un MotSat3 y en un ClarkeTech 5000C+ perfecto , pero con este deco me es imposible hacerlo funcionar , tambien probé con un Lnb monoblock metronic y me fue imposible captar el astra+hotbird con antena de 100cm orientada principalmente a astra.

Saludos.
Registrado:
08/03/2009
Gracias:
20/21
Mensajes
86
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo un MotSat3 y en un ClarkeTech 5000C+ perfecto , pero con este deco me es imposible hacerlo funcionar , tambien probé con un Lnb monoblock metronic y me fue imposible captar el astra+hotbird con antena de 100cm orientada principalmente a astra.

Saludos.
Hola yo también tengo un Clarketech 5000C y motor Jaegger-Moteck SG2500A  y el Clarke es una máquina en USALS; con este hay que tener mucha paciencia,yo he conseguido tener en USALS todos los SAT´s desde 30ºW hasta 53ºE,tienes que entrar Menú-Instalación-Configuración antena y ahí vas seleccionando arriba el satélite que tienes que buscar,esperas un rato hasta que se mueva a posición,fijas un transponder que sabes que entra con fuerza,lo demás ya sabes Universal,13/18v,auto,Diseqc-ninguno y en modo motor USALS,pinchas  ahí,si no tienes señal(esperas un ratito),seleccionas movimiento paso a paso,para afinar mas lento,si no movimiento continuo,en satélites que están muy juntos al tener un transponder igual a lo mejor no es el que buscas y es el del satélite de al lado,es cuestión de ir comprobando y cuando tengas señal y es el que buscas ,guardas posición.La verdad que hay que tener paciencia,es lento y en la mayoría de los caso hay que esperar un ratito para que le entre señal,pero con tranquilidad si tienes bien afinada la antena en elevación y bien posicionado el motor lo vas a a conseguir;otra cosa es que el motor tiene grabadas las posiciones obtenidas con el ClarkeTech,sería bueno que lo movieses manualmente con el botón del motor a la posición "cero" y a continuación hacer un reset en el motor con un clip y comprobar que todo el conjunto motor antena esta bien alineado al sur,luego a trabajar con el deco;suerte.Saludos.
« Última modificación: 18/02/2015, 18:18 por soundpower »
Registrado:
08/10/2013
Gracias:
1199/7297
Mensajes
9162
Buenas amigos, yo tambie tube dos clarke-tech 6600sstplus-5100, esta marca es impresionante, lástima que prácticamente no fábrican casi nada y el
mundo de los receptores IKS la a dejado a un lado.

Respecto a lo del motor el qviart combo va bien tambien en esta opción, si por usals no va por disecq1.2 si funciona bien. Yo tengo un motor optibox-amiko y con el deco Qviart combo me va bien desde los satelites NNS 57E hasta las frecuencias europeas del satélite Amazonas 61w. Incluso se pueden mezclar la opción de dos antenas con disecq 1.0 con USALS y disecq 1.2, todo mezclado lo tengo y sin problemas.
En la misma lista tengo satelites con disecq 1.2 y otros con usals, tambien una antena de 140cm por disecq1.0. Todo junto te lo deja trabajar
el Qviart combo.

Tambien hay una configuración en USALS que te deja configurar el pais y varias opciones de configurar estos parametros, hay que probar
de diferentes formas.

Saludos.
Registrado:
21/10/2008
Gracias:
64/235
Mensajes
1244
bueno pues ya lo conseguido poner a punto con el usals va bastante bien con este aparato la antena la tenia un pelin desplazada los cojo todos desde 57E hasta hispasat no se hay mas adelante paro ya me toca la pared con el LNB y no tengo ganas de subirla mas para sortear la pared tengo una antena de 1,20 de diámetro que es mas grande que el patio jajaja
Registrado:
08/10/2013
Gracias:
1199/7297
Mensajes
9162
No tienes permiso para ver los enlaces. Regístrate o Autentícate
bueno pues ya lo conseguido poner a punto con el usals va bastante bien con este aparato la antena la tenia un pelin desplazada los cojo todos desde 57E hasta hispasat no se hay mas adelante paro ya me toca la pared con el LNB y no tengo ganas de subirla mas para sortear la pared tengo una antena de 1,20 de diámetro que es mas grande que el patio jajaja

Buenas amigo, más adelante de Hispasat 30w con 120cm de antena tienes poca cosa, el el satelite Intelsat 45W uno o varios canales arabes FTA y
en Amazonas 61w emitiendo para Europa la televisión de Ecuador.

Has probado en el satélite Intelsat 68.5Este si lo captas?
yo hace tiempo lo cogía pero ahora nada de nada.

Saludos
Registrado:
21/10/2008
Gracias:
64/235
Mensajes
1244
no creo que pille nada la tengo muy baja en el patio y a 53 E esta mirando el lnb al suelo casi jajaja ya lo mirare mañana un saludo
Registrado:
08/10/2013
Gracias:
1199/7297
Mensajes
9162
No tienes permiso para ver los enlaces. Regístrate o Autentícate
no creo que pille nada la tengo muy baja en el patio y a 53 E esta mirando el lnb al suelo casi jajaja ya lo mirare mañana un saludo

De acuerdo, y el Astra2E 28.2E que tal pillas las frecuencias del 10714v hasta 11000?
Por cierto el Qviart combo que bien trabaja con los canales $ de este satélite, en otros
decos más que parapadeos y congelaciones de imagen.

Saludos
« Última modificación: 19/02/2015, 00:07 por ramon martinez barranco »
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES