Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema cortes (no hay video o canal codificado)  (Leído 2137 veces)

08/01/2015, 09:16

Desconectado mikelbc89

Buenos días! llevo por el foro una semanita y quería que me ayudaseis con un problema, ya lo comente en el post del estado de iks pero creo que sera mejor abrir un nuevo tema para tratarlo.

mi problema es que tengo cortes de unos 20 - 30 segundos con el mensaje de no hay señal de video o canal codificado, esto normalmente con canales HD, los SD me van bien... en la info de cada canal me he dado cuenta que los que fallan tienen una calidad de 55% mas o menos, me han comentado que es un nivel muy bajo, a la hora de realizar la sintonizacion me da un 90% de señal y un 85% de calidad, son estos niveles normales o no tengo la antena bien afinada del todo?

cual puede ser mi problema? conexión prometheus? orientación de la antena? lnb?
que trasponder deberia de seleccionar a la hora de sintonizar los canales?

saludos!
« Última modificación: 08/01/2015, 09:22 por mikelbc89 »

08/01/2015, 11:55Respuesta #1

Conectado indio64

messageicon

Re: problema cortes (no hay video o canal codificado)

« Respuesta #1 en: 08/01/2015, 11:55 »
afina un poco el ajuste de antena , ponlo en ese canal que dice que te da 55% y ahora intenta tocar la antena para lograr que te suba la señal, le vas dando a info continuamente para ver la señal y asi ver como te esta quedando, lo ideal seria mas de 65%.

08/01/2015, 12:11Respuesta #2

Desconectado mikelbc89

messageicon

Re: problema cortes (no hay video o canal codificado)

« Respuesta #2 en: 08/01/2015, 12:11 »
es que el problema es que no solo me da la calidad 55% en uno solo, pruebo con uno de ellos y empiezo a mover¿? esto no afectara a los que ahora si se ven bien y dan 87 de calidad?

suponia que el antenista que me lo puso lo haria bien, para eso le pague...
a trastear toca...

saludos y muchas gracias indio64

08/01/2015, 12:31Respuesta #3

Conectado John_crema

messageicon
Re: problema cortes (no hay video o canal codificado)
« Respuesta #3 en: 08/01/2015, 12:31 »
podrias decir si los canales en los que tienes problemas son siempre los mismo? y la misma frecuencia?

08/01/2015, 12:33Respuesta #4

Desconectado mikelbc89

messageicon
Re: problema cortes (no hay video o canal codificado)
« Respuesta #4 en: 08/01/2015, 12:33 »
no he probado muchos canales, pero los que mas uso en HD siempre tienen cortes y en SD se ven bien por lo que pienso que siempre serán los mismos... la frecuencia tambien

08/01/2015, 12:35Respuesta #5

Conectado John_crema

messageicon
Re: problema cortes (no hay video o canal codificado)
« Respuesta #5 en: 08/01/2015, 12:35 »
mirate este hilo a ver si puedes encontrar alguna solucion.....
No tienes permiso para ver los enlaces. Regístrate o Autentícate

08/01/2015, 12:57Respuesta #6

Conectado maam64

messageicon
Re: problema cortes (no hay video o canal codificado)
« Respuesta #6 en: 08/01/2015, 12:57 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
suponia que el antenista que me lo puso lo haria bien, para eso le pague...
a trastear toca...

Yo la revisaria sin moverla con ayuda de alguien presionandola hacia arriba, abajo, izda, dcha para ver si gana señal, comprobaria el giro del LNB (es con lo que se gana la calidad) y si la ves que no esta fina y teniendo en cuenta que te la puso un antenista, lo llamaria para que la corrigiese y la pusiera bien como deberia haber hecho desde el principio.

08/01/2015, 13:30Respuesta #7

Conectado mikeangel70

messageicon
Re: problema cortes (no hay video o canal codificado)
« Respuesta #7 en: 08/01/2015, 13:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo la revisaria sin moverla con ayuda de alguien presionandola hacia arriba, abajo, izda, dcha para ver si gana señal, comprobaria el giro del LNB (es con lo que se gana la calidad) y si la ves que no esta fina y teniendo en cuenta que te la puso un antenista, lo llamaria para que la corrigiese y la pusiera bien como deberia haber hecho desde el principio.


para no abrir otro hilo aqui mi pregunta-duda,si teniendo 90 de señal y de calidad,teniendo un diseck lnb 1 uno para astra y lnb2 para hispasat ,parabolica en el tejado orientada a astra con lnb 4 salidas-hispasat particular,con configuracion del combo en 13/18 v,podria dar cortes  cada 2 por 3 que es lo que le sucede a un familiar,podria ser problema del lnb de 4 salidas o del propio diseck??

08/01/2015, 14:55Respuesta #8

Desconectado mikelbc89

messageicon
Re: problema cortes (no hay video o canal codificado)
« Respuesta #8 en: 08/01/2015, 14:55 »
la antena parece estar bien, acabo de conectar un iris 9700 hd y me da en el canal ese 99 de señal 98 de calidad...  :036:
tengo un lnb de dos salidas y he probado el combo con el otro cable que da a la otra habitacion y me llega hasta 67 de calidad
nose si dejarme de complicarme y cambiarlo por un iris o que hacer, del iris no he leido muchas recomendaciones ...
« Última modificación: 08/01/2015, 15:22 por mikelbc89 »

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES