Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema de señal (SOLUCIONADO)  (Leído 1782 veces)

28/01/2015, 20:05

Desconectado terrans

messageicon

problema de señal (SOLUCIONADO)

« en: 28/01/2015, 20:05 »
Buenas a todos.

Tengo este cacharrito desde hace mas o menos un mes y desde ayer me sale en la pantalla señal debil. Hoy cuando lo he encendido me dice "señal is weak", todo esto por satelite. Ahora digo, voy a probar por tdt haber si va a ser fallo de la antena? pues lo mismo señal is weak. Esta mañana se me habia cambiado la hora sola y no se porque. Tenia el prometheus 1.5 instalado. He instalado el firm de fabrica, el 3.0 y despues he vuelto a instalar el prometheus 1.5 pero nada. He apagado el deco desde atras y lo he vuelto a encender y nada. La parabolica esta en perfectas condiciones y la tdt igual, ahora mismo lo veo a traves del tdt de la tv.
Alguien me puede decir que mas hacer?
Gracias y un saludo.
« Última modificación: 29/01/2015, 22:37 por terrans »

28/01/2015, 20:52Respuesta #1

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon

Re: problema de señal

« Respuesta #1 en: 28/01/2015, 20:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos.

Tengo este cacharrito desde hace mas o menos un mes y desde ayer me sale en la pantalla señal debil. Hoy cuando lo he encendido me dice "señal is weak", todo esto por satelite. Ahora digo, voy a probar por tdt haber si va a ser fallo de la antena? pues lo mismo señal is weak. Esta mañana se me habia cambiado la hora sola y no se porque. Tenia el prometheus 1.5 instalado. He instalado el firm de fabrica, el 3.0 y despues he vuelto a instalar el prometheus 1.5 pero nada. He apagado el deco desde atras y lo he vuelto a encender y nada. La parabolica esta en perfectas condiciones y la tdt igual, ahora mismo lo veo a traves del tdt de la tv.
Alguien me puede decir que mas hacer?
Gracias y un saludo.

Por lo que he leido en este foro, si la solucion 1 (apagar y encender por detras) no funciona, está la solucion 2 que es restaurar valores de fabrica, no instalar el firm 3.0 de fabrica. Espero que te ayude. Saludos

28/01/2015, 21:45Respuesta #2

Conectado maam64

messageicon

Re: problema de señal

« Respuesta #2 en: 28/01/2015, 21:45 »
Revisa los cables de antena, tanto de sat como de tdt, m e suena que te esta diciendo que hay algun corto.

28/01/2015, 21:56Respuesta #3

Desconectado terrans

messageicon
Re: problema de señal
« Respuesta #3 en: 28/01/2015, 21:56 »
El de la tdt no puede tener corto porque es el que tengo en la tv y se ve de lujo. He hecho un factory y me sigue diciendo lo mismo. Mañana por la mañana subiré a la azotea y revisaré el lnb con detenimiento y la instalación del cable.
Gracias por vuestras respuestas

29/01/2015, 16:19Respuesta #4

Desconectado terrans

messageicon
Re: problema de señal
« Respuesta #4 en: 29/01/2015, 16:19 »
Bueno. Despues de hacer tanto las dos cosas que me dijo cblascor y maam64 y ver que todo esta correctamente desisto y me pondre en contacto con el servicio tecnico de qviart. Me fui a casa de un amigo, que tiene instalado el D+, y he probado su antena en mi qviart y sigue sin recibir señal. Tambien probe la tdt de su casa y tampoco recibia señal. Por eso he desistido y me pondre en contacto con el servicio tecnico de qviart.
Tambien deciros que no puedo hacer una busqueda ciega en el satelite ya que la opcion de satelite me ha desaparecido y solo me sale busqueda terrestre. Otra cosa que no entiendo, pero weno. Que se le va ha hacer.
« Última modificación: 29/01/2015, 16:26 por terrans »

29/01/2015, 16:25Respuesta #5

Desconectado luigimaldini

messageicon
Re: problema de señal
« Respuesta #5 en: 29/01/2015, 16:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno. Despues de hacer tanto las dos cosas que me dijo cblascor y maam64 y ver que todo esta correctamente desisto y me pondre en contacto con el servicio tecnico de qviart. Me fui a casa de un amigo, que tiene instalado el D+, y he probado su antena en mi qviart y sigue sin recibir señal. Tambien probe la tdt de su casa y tampoco recibia señal. Por eso he desistido y me pondre en contacto con el servicio tecnico de qviart

Por si las moscas has probado a ver si te ocurre con el firm de fabrica? es decir una vez con este firm no actualices a ningun otro, comprueba con el que te viene de fabrica si te sale ese error.

SALUDOS.

29/01/2015, 18:50Respuesta #6

Desconectado terrans

messageicon
Re: problema de señal
« Respuesta #6 en: 29/01/2015, 18:50 »
Si me sale ese error. Le meto el de fabrica desde encendiendo el botón de atrás y pulsando power en el aparato y sigue sin aparecerme la opción satélite.

29/01/2015, 22:36Respuesta #7

Desconectado terrans

messageicon
Re: problema de señal (SOLUCIONADO)
« Respuesta #7 en: 29/01/2015, 22:36 »
Bueno. Despues de llamar a un amigo que tambien tiene otro qviart y que controla bastante hemos conseguido solucionar mi probelma.
Como dijo el compañero "luigimaldini" instale el firm de fabrica, el 3.0. Despues de instalarlo me fui a satelite y dentro ya me aparecian todos los satelites. Busque el astra y cuando lo elegi ya mi qviart volvia a tener señal. Despues instale el firm 1.3 de prometheus y una lista de canales. Apague volvi a encender y ya funcionaba con normalidad.
Gracias a este amigo, que tambien es usuario de este foro lo hemos podido solucionar, y a los que habeis respondido en poder dar soluciones a mi problema.
 

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES