Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema de señal  (Leído 3768 veces)

10/10/2015, 16:59 -

Re:Problema. Señal 55 calidad 90

#15
Registrado:
08/10/2015
Gracias:
1/0
Mensajes
5
Hola, a mí me pasa lo mismo, me compre el nuevo qviart combo, después de intalarlo y configurar mi básico, la señal es muy baja (35%) pero la calidad es buena, veo todos los canales salvo algunos que aparece el $, de que puede ser??? He mirado varias opciones que he visto en otros post pero ni el internet, ni el served son ( tengo activado prometheus) como mejorar la señal?? Hace falta q la antena, polaridad, orientación, etc. Es una antena comunitaria, no se lo q hacer, sobre todo por si no pudiera ver el fútbol, el firware q tengo es el 1.10, gracias.
10/10/2015, 20:06 -

Re:Problema. Señal 55 calidad 90

#16
Registrado:
22/09/2008
Gracias:
194/3212
Mensajes
3945
Pon los nombres de los canales, pero cambiandoles un poco el nombre y trataremos de ayudarte.
11/10/2015, 10:39 -

Re:problema de señal

#17
Registrado:
14/05/2014
Gracias:
69/637
Mensajes
2075
hola muy buenas,por lo que dices,es muy posible que no tengas bien conectado el conector f que va al deco,sanealo otra vez y en roscalo al cable y que no se toquen los cables de la malla con el vivo,y comenta la configuracion de antena que tienes puestos,



un saludo
11/10/2015, 12:49 -

Re:problema de señal

#18
Registrado:
18/07/2015
Gracias:
34/24
Mensajes
99
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola muy buenas,por lo que dices,es muy posible que no tengas bien conectado el conector f que va al deco,sanealo otra vez y en roscalo al cable y que no se toquen los cables de la malla con el vivo,y comenta la configuracion de antena que tienes puestos,



un saludo
esta todo ok , lo que no entiendo es porque se va i viene cuando le apetece .
a los 10 minutos de poner el post se a vuelto a ver perfectamente ,la semana que viene vendra un amigo para meter el firw 1,10 haber si asi mejora
11/10/2015, 14:56 -

no envía señal

#19
Registrado:
17/09/2015
Gracias:
9/0
Mensajes
7
Hola a todos, al intentar cambiar el firmw del combo hoy me ha dejado de funcionar, me sale el mensaje C0b0 y no me llega señal al televisor, no me deja hacer absolutamente nada!! por favor alguien me podría ayudar??? muchas graciass
11/10/2015, 15:01 -

Re:no envía señal

#20
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
Estaría bien que firmware has puesto y la versión de tu combo
11/10/2015, 15:02 -

Re:no envía señal

#21
Registrado:
17/09/2015
Gracias:
9/0
Mensajes
7
Qviart combo 2, estaba instalando la versión 1.10 prometheus
11/10/2015, 15:06 -

Re:no envía señal

#22
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
Instalalo por el método del recovery
11/10/2015, 15:11 -

Re:no envía señal

#23
Registrado:
29/10/2014
Gracias:
497/2048
Mensajes
4649
No tienes permiso para ver los enlaces. Regístrate o Autentícate
11/10/2015, 15:50 -

Re:Problema. Señal 55 calidad 90

#24
Registrado:
08/10/2015
Gracias:
1/0
Mensajes
5
Le cambie firware y parece que ahora me deja ver la mayoría, pero precisamente hoy los canales salen pero al rato se cortan y se queda la pantalla en negro, tengo conexión con Orange y no me había dado problemas nunca, puede ser por eso, no se q pensar...si será el aparato. También le borre una lista de canales q me descargue y hice una búsqueda pero sigue igual
11/10/2015, 17:05 -

Re:problema de señal

#25
Registrado:
01/01/1970
Gracias:
/
Mensajes
No tienes permiso para ver los enlaces. Regístrate o Autentícate
esta todo ok , lo que no entiendo es porque se va i viene cuando le apetece .
a los 10 minutos de poner el post se a vuelto a ver perfectamente ,la semana que viene vendra un amigo para meter el firw 1,10 haber si asi mejora
Es muy fácil, has mirado los manuales son 2 min.
13/10/2015, 16:05 -

Re:problema de señal

#26
Registrado:
18/07/2015
Gracias:
34/24
Mensajes
99
lo cojonudo seria no pisar las preguntas de los demas creo yo .
Yo ahora mismo tengo un cacao que alucinas no se quien me contesta a mi y quien a los demás así que el que quiera hacer una consulta que  habrá un post como hacemos los demás .
Por cierto hoy otra vez que me sale señal debil y no veo nada ayer tuve muchos micro cortes
13/10/2015, 18:35 -

Re:problema de señal

#27
Registrado:
18/07/2015
Gracias:
34/24
Mensajes
99
Haciendo pruebas e vueto a poner el lnb antiguo y vuelve a funcionar aun con mas calidad ,esto es la ostia .
Para la primevera probare a poner una parabolica mayor
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 3 Respuestas
5631 Vistas
Último mensaje 20/02/2011, 11:58
por Unamigo
normal_post * 9 Respuestas
1908 Vistas
Último mensaje 09/06/2015, 00:07
por ramon martinez barranco
normal_post * 0 Respuestas
975 Vistas
Último mensaje 20/06/2015, 23:45
por meca2123
normal_post * 9 Respuestas
2136 Vistas
Último mensaje 27/06/2015, 21:49
por Dongi
normal_post * 4 Respuestas
844 Vistas
Último mensaje 20/08/2015, 22:51
por toñeke
normal_post_locked * 13 Respuestas
1255 Vistas
Último mensaje 31/08/2015, 20:44
por santrafel
normal_post * 10 Respuestas
3595 Vistas
Último mensaje 30/08/2015, 10:41
por portu
normal_post * 5 Respuestas
1995 Vistas
Último mensaje 01/09/2015, 22:35
por korrepoko
veryhot_post * 41 Respuestas
7810 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 2 Respuestas
1699 Vistas
Último mensaje 19/09/2015, 16:30
por zeuscampillo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES