Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema de señal en Combo V2  (Leído 1861 veces)

29/10/2016, 18:29

Conectado manuellr83

messageicon

Problema de señal en Combo V2

« en: 29/10/2016, 18:29 »
Hola  buenas tardes, en mi nuevo piso hay  antena comunitaria orientada supuestamente hacia Astra 19.2

He conectado mi Qviart Combo V2, y al oscilar la señal de 0% a 90%, he decidido empezar a mirar cosas.
Al sacar la toma de antena de la pared, he observado que solo llega un cable, porque la señal del SAT y la TV vienen por el mismo cable.

La forma en que tengo conectado el decodificador es el siguiente:

De la toma de antena de la pared he sacado el cable y conectado un separador de TDT-TV, y de ahí al decodificador, pues la señal está fija en 26% y calidad 90%
He realizado una busqueda de canales y solo me encuentra 208, de los cuales ni estan las taquillas ni el canal +.

Alguien sabe de donde puede venir el problema?

Por cierto dentro de configuración de antena, he puesto el voltaje del LNB en 0 V

Muchas gracias.

29/10/2016, 18:30Respuesta #1

Conectado manuellr83

messageicon

Re:Problema de señal en Combo V2

« Respuesta #1 en: 29/10/2016, 18:30 »
He dejado en adjuntos una toma separadora de la señal TDT-SAT similar a la que he metido yo.
Gracias

29/10/2016, 19:03Respuesta #2

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4208
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re:Problema de señal en Combo V2

« Respuesta #2 en: 29/10/2016, 19:03 »
Las tomas de tv tienen dos conectores (o 3 en algunos casos). Si tu edificio tiene parabólica en teoría tu toma es tv-sat, que se encarga de separar las señales a los 2 conectores, uno para tdt y otro para satélite, con lo que no necesitas meter ese "separador". Simplemente conecta directamente al conector correspondiente

29/10/2016, 20:11Respuesta #3

Conectado manuellr83

messageicon
Re:Problema de señal en Combo V2
« Respuesta #3 en: 29/10/2016, 20:11 »
La toma de tv tiene 2 conectores pero el del Sat no tiene cable. Por ese motivo he puesto el separador de SAT-TV.
Al parecer la parabolica la han puesto a posterior de hacer el edificio.
Por ese motivo he puesto el separador.
El problema es que tiene señal 26 % y no se cual es el problema.


29/10/2016, 20:33Respuesta #4

Conectado dioco

messageicon
Re:Problema de señal en Combo V2
« Respuesta #4 en: 29/10/2016, 20:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
La toma de tv tiene 2 conectores pero el del Sat no tiene cable. Por ese motivo he puesto el separador de SAT-TV.
Al parecer la parabolica la han puesto a posterior de hacer el edificio.
Por ese motivo he puesto el separador.
El problema es que tiene señal 26 % y no se cual es el problema.
hola . Has de conectar en la toma de pared  un cable para la Tdt y otro para el Satelite .. Me explico ..  Donde pone TV  en la toma de pared conecta la Tdt el cable ha de ser hembra - macho.... También se lo puedes poner al Qviart combo ...Después en la misma toma de pared donde pondrá Sat o radio .. Conecta un cable  de antena con hembra y un conector F que este cable irá al receptor Qviart combo .
Espero que me hallas entendido..
Normalmente en las instalaciones comunitarias suele haber poca señal y Si calidad .
Un salu2 a to2. :-*

29/10/2016, 20:48Respuesta #5

Conectado manuellr83

messageicon
Re:Problema de señal en Combo V2
« Respuesta #5 en: 29/10/2016, 20:48 »
Gracias.
Y el motivo de que no me aparezcan diversos canales tales como todos los de canal +, moto gp , formula 1 y taquillas pr ejemplo...
Si a mi que tenga de señal 26% me da igual, pero los canales si los quería.
Un saludo

29/10/2016, 20:50Respuesta #6

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1819
  • Mensajes: 4208
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:Problema de señal en Combo V2
« Respuesta #6 en: 29/10/2016, 20:50 »
A mi me da que no tienes tu lista de canales actualizada...

29/10/2016, 21:02Respuesta #7

Conectado manuellr83

messageicon
Re:Problema de señal en Combo V2
« Respuesta #7 en: 29/10/2016, 21:02 »
Yo lo k hice fue ir a instalacion..... satelite..... astra..... busqueda de canales .... y solo me salen 208, y faltan un monton... entre ellos los que dije antes.

29/10/2016, 21:04Respuesta #8

Conectado dioco

messageicon
Re:Problema de señal en Combo V2
« Respuesta #8 en: 29/10/2016, 21:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo lo k hice fue ir a instalacion..... satelite..... astra..... busqueda de canales .... y solo me salen 208, y faltan un monton... entre ellos los que dije antes.
hola .. Búscalos manualmente desde el menú del receptor ...
Mira si tienes señal en esta frecuencia :10906V22000
Si no tienes señal y si en otras frecuencias lo mismo es fallo de la antena parabolica Comunitaria .
Un salu2 a to2.

29/10/2016, 21:17Respuesta #9

Conectado manuellr83

messageicon
Re:Problema de señal en Combo V2
« Respuesta #9 en: 29/10/2016, 21:17 »
Ok gracias. Probaré y ya os diré si así funciona.  O sino probaré a bajar una lista de canales y copiarla al receptor haber si se ven. Gracias.
Si a alguno se le ocurre otra cosa...

29/10/2016, 21:56Respuesta #10

Conectado merriman

messageicon
Re:Problema de señal en Combo V2
« Respuesta #10 en: 29/10/2016, 21:56 »
Si no te aparecen los canales,o tienes poca señal o no esta apuntando al astra.
Prueba como te dicen a conectar directamente a la pared sin el separador ese.

29/10/2016, 22:25Respuesta #11

Desconectado jansenito

messageicon
Re:Problema de señal en Combo V2
« Respuesta #11 en: 29/10/2016, 22:25 »
Nosotros estamos en un edificio de 9 plantas con instalación comunitaria. El colega de la primera planta tenía un 20% de señal, llamó a un antenista, le puso un amplificador en el salón en la toma de la pared y ahora tiene 90% de señal. Si necesitas alguna foto, las hago y lo posteo. Yo en la 7ª planta voy de cine con 85% de señal

29/10/2016, 22:41Respuesta #12

Conectado manuellr83

messageicon
Re:Problema de señal en Combo V2
« Respuesta #12 en: 29/10/2016, 22:41 »
Gracias por las respuestas, probaré a bajar la listabde canales y sino pues tendre k llamar a un antenista. Muchas gracias a todos.

02/11/2016, 18:57Respuesta #13

Conectado manuellr83

messageicon
Re:Problema de señal en Combo V2
« Respuesta #13 en: 02/11/2016, 18:57 »
Bueno chicos/as estoy mas liado aun.
Ha venido un antenista y me dice que tengo buena señal y que todo está ok, pero el deco sigue sin encontrarme todos los  canales de canal +
Me he bajado una lista de canales y la he introducido via usb, y no me aparece ni asi el canal +.
Entonces he decidido restaurar a valores de fábrica y cuando he ido a verificar la señal que le llega al Astra, resulta que esta oscila entre 0 y 90%.
Posteriormente he vuelto a introducir el usb y vuelta a copiar la lista de canales y se ha estabilizado la señal en 55% calidad 90%

Me aparecen canales del estilo M. Formula 1. M MotoGp.... pero canal + ni de coña.

Alguien sabe que problema tengo?

He de decir que el deco viene del servicio tecnico de Qviart porque se estropeó la fuente de alimentacion, antes iba de lujo y ahora pues no se....

Alguien puede ayudarme?
He de actualizar algo?
Gracias

02/11/2016, 18:58Respuesta #14

Conectado d2po

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 30
  • -Recibida: 77
  • Mensajes: 387
  • Yo he visto cosas que vosotros no creeríais
messageicon
Re:Problema de señal en Combo V2
« Respuesta #14 en: 02/11/2016, 18:58 »
canal + no existe hace tiempo

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
1867 Vistas
Último mensaje 31/12/2015, 19:55
por carapapayou
normal_post_locked * 3 Respuestas
1606 Vistas
Último mensaje 10/01/2016, 17:43
por Rob25
normal_post * 5 Respuestas
2268 Vistas
Último mensaje 18/03/2016, 22:37
por huyo
normal_post * 12 Respuestas
1014 Vistas
Último mensaje 17/04/2016, 20:35
por angliru
normal_post * 3 Respuestas
1229 Vistas
Último mensaje 17/04/2016, 01:05
por waposky
normal_post * 0 Respuestas
469 Vistas
Último mensaje 03/07/2016, 20:42
por lecouritas
normal_post * 1 Respuestas
544 Vistas
Último mensaje 01/08/2016, 20:59
por Unamigo
normal_post * 9 Respuestas
1236 Vistas
Último mensaje 29/08/2016, 19:51
por regordete
normal_post_locked * 0 Respuestas
310 Vistas
Último mensaje 28/08/2016, 19:52
por pitingo
normal_post * 5 Respuestas
668 Vistas
Último mensaje 13/02/2017, 17:22
por Mou



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES