Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema firmware 1.07  (Leído 1213 veces)

11/04/2015, 20:51

Desconectado dragon6969

messageicon

problema firmware 1.07

« en: 11/04/2015, 20:51 »
hola para mí es un problema surgió con el combo de restaurar qviart firmware que quiera ir de 1:07 a '1:05, (estado I I una vez que ya había hecho varias veces el procedimiento con éxito sin ningún problema) que me pasa que encender el decodificador por detrás y la celebración de la botón de encendido, el decodificador se inicia el arranque del firmware normal de 1,07 (como si no reconoce la memoria USB), también intenté cambiar memoria USB (bueno 4), pero no pasa nada, estoy pensando que fueron claves contactos ke (+ - y el poder) en el panel frontal como en el decodificador encender pulsando ellos no pasa nada.

11/04/2015, 23:10Respuesta #1

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4231
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re: problema firmware 1.07

« Respuesta #1 en: 11/04/2015, 23:10 »
Yo entiendo que no eres español y has utilizado el traductor de Google, que a veces no acierta del todo bien con las traducciones. Si es así, por favor intenta exponer el problema con palabras más sencillas para que el traductor sea más fiable. También decir que te honra que hagas el esfuerzo de usar el traductor en vez de usar un idioma que puedan leer la mayoría de usuarios de este foro

12/04/2015, 11:07Respuesta #2

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6230
  • Mensajes: 8150
  • No Privados
messageicon

Re: problema firmware 1.07

« Respuesta #2 en: 12/04/2015, 11:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola para mí es un problema surgió con el combo de restaurar qviart firmware que quiera ir de 1:07 a '1:05, (estado I I una vez que ya había hecho varias veces el procedimiento con éxito sin ningún problema) que me pasa que encender el decodificador por detrás y la celebración de la botón de encendido, el decodificador se inicia el arranque del firmware normal de 1,07 (como si no reconoce la memoria USB), también intenté cambiar memoria USB (bueno 4), pero no pasa nada, estoy pensando que fueron claves contactos ke (+ - y el poder) en el panel frontal como en el decodificador encender pulsando ellos no pasa nada.

Es dificil saber la exactitud de su cuestión, pero el firmware 1.07 es el último de este deco siendo el aconsejable para hacerlo
funcionar por IKS y en espera estamos de un nuevo firmware, asin que de momento no hay que complicarse cambiando a una
versión más antigua.

Saludos

12/04/2015, 14:06Respuesta #3

Desconectado dragon6969

messageicon
Re: problema firmware 1.07
« Respuesta #3 en: 12/04/2015, 14:06 »
hola me disculpe trato de ser más claro, el problema es que el decodificador no me hace instalar el firmware con el método de recuperación, porque cuando enciendo el decodificador desde atrás mientras presiona el botón de inicio, el decodificador comienza con firmware 1.7, no parece ya reconoce la memoria USB, he probado con 4 pendrive formadeados a fat32 he renombrado el archivio rom.bin (que había hecho el método de recuperacion otras veces, y no tuve problemas)

12/04/2015, 14:15Respuesta #4

Desconectado Avivador

  • Leer
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 91
  • -Recibida: 151
  • Mensajes: 723
messageicon
Re: problema firmware 1.07
« Respuesta #4 en: 12/04/2015, 14:15 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola me disculpe trato de ser más claro, el problema es que el decodificador no me hace instalar el firmware con el método de recuperación, porque cuando enciendo el decodificador desde atrás mientras presiona el botón de inicio, el decodificador comienza con firmware 1.7, no parece ya reconoce la memoria USB, he probado con 4 pendrive formadeados a fat32 he renombrado el archivio rom.bin (que había hecho el método de recuperacion otras veces, y no tuve problemas)

Este podria el el problema de que no le reconozca el firm.
Pruebe de renombrarlos a rom. No hace falta poner bin porque el archivo ya es bin

El usb no ha de contener mas que este archivo.

12/04/2015, 17:40Respuesta #5

Desconectado dragon6969

messageicon
Re: problema firmware 1.07
« Respuesta #5 en: 12/04/2015, 17:40 »
Vi ese pulso los botones del panel frontal +, -,power, no están activos, no cambie los canales y el decodificador no se apaga

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES