Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema HDMI -DVI  (Leído 1834 veces)

18/02/2015, 21:27

Desconectado patxi14

messageicon

Problema HDMI -DVI

« en: 18/02/2015, 21:27 »
hola a todos,trasteando  he cambiado la configuracion del la pantalla a DVI y ahora no veo la pantalla,con lo cual no puedo volver a poner a poner hdmi....
Alguna ayuda????

18/02/2015, 21:29Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5287
  • Mensajes: 123945
  • __d u k e__
messageicon

Re: Problema HDMI -DVI

« Respuesta #1 en: 18/02/2015, 21:29 »
Apagalo del boton traseo, y cuando se apagen las lucecitas lo vuelves a conectar y lo compruebas
Salu2.

18/02/2015, 21:35Respuesta #2

Desconectado patxi14

messageicon

Re: Problema HDMI -DVI

« Respuesta #2 en: 18/02/2015, 21:35 »
nada....sigue igual

18/02/2015, 21:38Respuesta #3

Conectado angelarturosd

  • VIP
  • *****
  • Gracias
  • -Dada: 422
  • -Recibida: 376
  • Mensajes: 947
  • Qviart Combo-Viark Combo-Vu+Solo Se-Engel 4800y
messageicon
Re: Problema HDMI -DVI
« Respuesta #3 en: 18/02/2015, 21:38 »
Prueba a conectarlo por euroconector. Y cambia la configuracion.

18/02/2015, 21:46Respuesta #4

Desconectado patxi14

messageicon
Re: Problema HDMI -DVI
« Respuesta #4 en: 18/02/2015, 21:46 »
no tengp euroconector.....
 :-\

18/02/2015, 21:58Respuesta #5

Conectado marruzal

messageicon
Re: Problema HDMI -DVI
« Respuesta #5 en: 18/02/2015, 21:58 »
Pues esa es la solución mas fácil con un euroconector,porque con euroconector tienes imagen,y lo puedes cambiar como lo tenias,suerte

18/02/2015, 22:01Respuesta #6

Desconectado patxi14

messageicon
Re: Problema HDMI -DVI
« Respuesta #6 en: 18/02/2015, 22:01 »
alguien me puede guiar a oscuras por el menu???es decir ,por ejemplo ....pulsa 3 veces hacia arriba-enter -derecha ....

18/02/2015, 22:35Respuesta #7

Desconectado CazandoBits

messageicon
Re: Problema HDMI -DVI
« Respuesta #7 en: 18/02/2015, 22:35 »
Yo lo haria mas facil, cargo el firm en el usb, y con el deco apagado lo flasheo, en este foro tienes como hacerlo, veras que solo es meter USB con deco apagado (por atras), pulsar boton POWER(frontal) dejar pulsado y encender deco(de atras), se flashea y listo, lo tienes de fabrica (aunque lo mas facil sigue siendo el euroconector).
Saludos

18/02/2015, 22:39Respuesta #8

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 180
  • -Recibida: 1137
  • Mensajes: 2430
  • paciencia que es la madre de la ciencia
messageicon
Re: Problema HDMI -DVI
« Respuesta #8 en: 18/02/2015, 22:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Mira en este hilo, hay 2 secuencias de comandos, prueba a ver si te funciona alguna de las 2

Un saludote.

18/02/2015, 22:42Respuesta #9

Desconectado patxi14

messageicon
Re: Problema HDMI -DVI
« Respuesta #9 en: 18/02/2015, 22:42 »
solucionado....GRACIAS

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES