Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema señal débil  (Leído 5189 veces)

26/11/2015, 13:15 -

Problema señal débil

Registrado:
08/11/2015
Gracias:
0/0
Mensajes
24
Buenas gente, llevo unos días mirando por el foro, evitando abrir este post, pero no consigo dar con la solución!
DECO: Qviart Combo
Antena Comunitaria

Bueno lo primero decir que pese a que soy novato en este mundillo, me he leído los manuales y demás, y creo que entiendo algo como funciona el tema.
El problema es el siguiente: Me llego el Qviart Combo hace 4 días, me baje el firmware 1.12 y una lista de canales, conecte el deco configure idioma y meti el firmware y la lista. Configure wifi y al lío, se veían casi todos los canales sin problemas.
La primera pega la tengo con el wifi, que soy euskaltel y me genera microcortes, por lo que pierdo al señal cada poco (esto estoy en proceso de arreglarlo con euskaltel, a ver si me mandan otro router o que...).
El verdadero problema es que al día siguiente y hasta hoy a habido tormentas fuertes, a raíz de eso no veo casi ningún canal. Veo algunos de pago y por ejemplo no veo La1. Todo esto acompañado de cortes con aviso de señal debil. La mayoría de canales con ese aviso directamente. Los vecinos han tenido problemas mientras las tormentas , pero dicen que ahora ven bien la tv, entonces como se yo si es problema de la antena, que se halla movido, o es problema de mi deco?? Puede que el firmware no este funcionando bien? Debo de configurar alguna cosa del deco que no halla hecho?

Decir también que en la info de los canales desde el primer día me pone: S 25% Q 90% No se si esto es lo que he leído por el foro, que debe de ser mínimo 70% de señal. En caso de ser eso, la S la tengo en 25% en casi todos los canales desde el comienzo.

Un saludo y ya siento semejante tocho.
Gracias!
26/11/2015, 13:26 -

Re:Problema señal débil

#1
Registrado:
18/01/2008
Gracias:
825/6253
Mensajes
127327
Las comunitarias ...  :o >:(

Mira si tienes la alimentación lnb = 0

Lo más provable es que no veas los canales en frecuencia H, y las bajas y altas en V.

Igual le has puesto una lista que no es para comunitarias, y tiene frecuencias que tu no puedas sintonizar por lo comentado anteriormente, o se te pixelen por estar en los extremos.

Con una individual sacarias 90 y 90 ; o como mínimo 80.

Todo lo que no sea éso (+ -) es sinónimo de problemas.

Prueba a dejar sólo el router (sin nada mas conectado), y sin amplificadores, etc. ; el wifi es muy bueno, o con el cable; prueba de ámbas formas (pero no a la vez conectado, uno u otro).

Salu2.
« Última modificación: 26/11/2015, 13:32 por duke »
26/11/2015, 13:33 -

Re:Problema señal débil

#2
Registrado:
03/10/2014
Gracias:
30/64
Mensajes
141
...Y en los canales que no visionas, te pone lo mismo en señal y calidad???

Eso de señal 25 es muy bajo incluso en comunitarias...los canales libres se te pixelan?

De todas maneras si el deco te dice señal débil, es que la señal es débil, ahora es averiguar el motivo y si como dices esto a pasado después de fuertes tormentas lo normal es que sea la antena parabólica.

Suerte.



26/11/2015, 13:49 -

Re:Problema señal débil

#3
Registrado:
08/11/2015
Gracias:
0/0
Mensajes
24
Buenas compi, muchas gracias por contestar tan rápido. El firmware es el último el 1.12 y la lista de canales que me descarge del foro es una sacada desde firmware 1.12 y que sirve para comunitarias.

No había verificado lo de la lnb a 0. La acabo de cambiar, ya que la tenía en v13 o algo así...
Ahora ya veo todos los canales jaja.

El problema que estoy viendo es el del % en S, que tengo 25% en todos los canales. Esto es debido a la antena que es comunitaria? Se puede solucionar orientándola mejor o algo así? porque sino tendría que comprarme una individual no?

Muchas Gracias!
26/11/2015, 13:50 -

Re:Problema señal débil

#4
Registrado:
08/11/2015
Gracias:
0/0
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
...Y en los canales que no visionas, te pone lo mismo en señal y calidad???

Eso de señal 25 es muy bajo incluso en comunitarias...los canales libres se te pixelan?

De todas maneras si el deco te dice señal débil, es que la señal es débil, ahora es averiguar el motivo y si como dices esto a pasado después de fuertes tormentas lo normal es que sea la antena parabólica.

Suerte.

He solucionado ya lo de señal debil en todos, era simplemente que lnb no estaba en 0  :-\

Lo que sigue ocurriendome es el % de señal, que la S marca 25%....
26/11/2015, 14:07 -

Re:Problema señal débil

#5
Registrado:
08/11/2015
Gracias:
0/0
Mensajes
24
Estoy leyendo que la S es problema de la configuración o de la instalación del cableado? Que si la antena esta mal orientada eso se refleja en la Q ? porque en ese caso, yo tengo Q 90% en todos los canales, lo que me falla es la S al 25% en todos....
26/11/2015, 19:38 -

Re:Problema señal débil

#6
Registrado:
08/10/2013
Gracias:
1199/7297
Mensajes
9162
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estoy leyendo que la S es problema de la configuración o de la instalación del cableado? Que si la antena esta mal orientada eso se refleja en la Q ? porque en ese caso, yo tengo Q 90% en todos los canales, lo que me falla es la S al 25% en todos....

Si tiene calidad 90 en todas las frecuencias la parabolica esta bien orientada, esa potencia tan baja suele ser problema del cableado, mezcladores, repartidores... revise estos componentes.
26/11/2015, 20:13 -

Re:Problema señal débil

#7
Registrado:
27/09/2014
Gracias:
84/90
Mensajes
674
Yo todos los problemas de ese tipo que he visto, han sido por el cable de antena. Si es casero, siempre acaba dando problemas de señal...
26/11/2015, 23:10 -

Re:Problema señal débil

#8
Registrado:
24/08/2015
Gracias:
2/3
Mensajes
12
Buenas a todos...

Estaba leyendo el post que ha abierto el compañero y bueno me ocurre algo similar pero con diferencias...

Hace poco me he mudado a una nueva casa... y bueno los problemas son constantes en lo que a señal de tele se refiere... pero a días... Hay dias que veo unos canales, otros días no... y así, van variando...

La mayoría de los canales los tengo a 25/30 de Señal y 68/75 de Calidad... y mas o menos voy sobreviviendo... luego hay algunos que están al 90/90... y como que se pixela como se si se sobresaturase...

Pero hoy cuando he llegado dle curro... la cosa ha cambiado...

Más de la mitad de canales no los veo... y me dan la mayoria señal y calidad de 0/0...  Y los que si veo 36 y 81/85...


El caso que sí se que la señal de la antena comunitaria no está muy para allá... pero hasta hoy como decía se me veían las cosas más o menos...

Mi pregunta más bien va en el sentido de lo que he leido de la Alimentación LNB (que yo tambien la tenia al 13 y no al 0), pero... y el resto de parámetros???

Os pongo mi configuración a ver si podéis echarme un cable y pudiese mejorar en algo...

Transpondedor: 11318/V/22000
Sistema Motorizado: OK select
Tipo LNB: Universal
Alimentacion LNB: 0V (ahora... antes estaba en 13/18V)
22KHz: Auto
Tipo DiSEqC: Ninguno
DiSEqC 1.1.: Ninguno
Inician Búsqueda: Satelite

Cuando estube instalando todo... no vi en los tutoriales nada sobre esto (lo hice en la otra casa y desde el primer dia me fue bien)... Y tampoco quiero tocar porque no sé que es cada cosa... y a ver si la voy a liar más.

Un saludo y perdonar por el toston
« Última modificación: 26/11/2015, 23:18 por puska79 »
26/11/2015, 23:40 -

Re:Problema señal débil

#9
Registrado:
21/02/2010
Gracias:
796/1364
Mensajes
2341
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos...

Estaba leyendo el post que ha abierto el compañero y bueno me ocurre algo similar pero con diferencias...

Hace poco me he mudado a una nueva casa... y bueno los problemas son constantes en lo que a señal de tele se refiere... pero a días... Hay dias que veo unos canales, otros días no... y así, van variando...

La mayoría de los canales los tengo a 25/30 de Señal y 68/75 de Calidad... y mas o menos voy sobreviviendo... luego hay algunos que están al 90/90... y como que se pixela como se si se sobresaturase...

Pero hoy cuando he llegado dle curro... la cosa ha cambiado...

Más de la mitad de canales no los veo... y me dan la mayoria señal y calidad de 0/0...  Y los que si veo 36 y 81/85...


El caso que sí se que la señal de la antena comunitaria no está muy para allá... pero hasta hoy como decía se me veían las cosas más o menos...

Mi pregunta más bien va en el sentido de lo que he leido de la Alimentación LNB (que yo tambien la tenia al 13 y no al 0), pero... y el resto de parámetros???

Os pongo mi configuración a ver si podéis echarme un cable y pudiese mejorar en algo...

Transpondedor: 11318/V/22000
Sistema Motorizado: OK select
Tipo LNB: Universal
Alimentacion LNB: 0V (ahora... antes estaba en 13/18V)
22KHz: Auto
Tipo DiSEqC: Ninguno
DiSEqC 1.1.: Ninguno
Inician Búsqueda: Satelite

Cuando estube instalando todo... no vi en los tutoriales nada sobre esto (lo hice en la otra casa y desde el primer dia me fue bien)... Y tampoco quiero tocar porque no sé que es cada cosa... y a ver si la voy a liar más.

Un saludo y perdonar por el toston
hola amigo...tener lo tiene bien configurado ...en parabólicas comunitaria alimentación lnb poner como dice nuestro gran amigo duke. :0V...individual 13/18.V...más bien me inclinó que tu problema es de la antena comunitaria se halla movido ....o lnb en mal estado ....preguntale algún vecino si también le pasa igual que a ti...por eso nunca me ha gustado las parabólicas comunitaria siempre dan problemas ...y para solucionarlos a pasar por caja...yo tengo la mía particular y si se me rompe algo ...o me falla algo se donde esta el fallo ...también da las quejas al presidente de la comunidad ..
Un salu2 a to2.
« Última modificación: 26/11/2015, 23:42 por dioco »
26/11/2015, 23:51 -

Re:Problema señal débil

#10
Registrado:
24/08/2015
Gracias:
2/3
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigo...tener lo tiene bien configurado ...en parabólicas comunitaria alimentación lnb poner como dice nuestro gran amigo duke. :0V...individual 13/18.V...más bien me inclinó que tu problema es de la antena comunitaria se halla movido ....o lnb en mal estado ....preguntale algún vecino si también le pasa igual que a ti...por eso nunca me ha gustado las parabólicas comunitaria siempre dan problemas ...y para solucionarlos a pasar por caja...yo tengo la mía particular y si se me rompe algo ...o me falla algo se donde esta el fallo ...también da las quejas al presidente de la comunidad ..
Un salu2 a to2.

Gracias dioco...

Ya, si sé que las comunitarias tienen ese handicap... y más esta que me he venido, que tiene una parabolica para cada 5 portales... y de ahi empiezan a sacar con repetidores/intensificadores.... con lo que la señal que llega ya es bastante pobre...

Preguntaré al portero si se le han quejado en los ultimos dias (bueno hoy) otros vecinos... o si saben si los antenistas han estado enredando, que lo mismo más que arreglar lo han terminado de petar...

Mañana que tendré mas tiempo probaré a hacer alguna busqueda ciega... o poner alguna otra lista...

Lo dicho, gracias por tu respuesta... y a ver si se soluciona esto.
27/11/2015, 10:07 -

Re:Problema señal débil

#11
Registrado:
02/02/2015
Gracias:
17/7
Mensajes
104
Yo tengo otro transpondedor, para el mismo caso el 10729 era me parece, el primero, nose en que puede variar de uno a otro...
27/11/2015, 17:30 -

Re:Problema señal débil

#12
Registrado:
08/11/2015
Gracias:
0/0
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola amigo...tener lo tiene bien configurado ...en parabólicas comunitaria alimentación lnb poner como dice nuestro gran amigo duke. :0V...individual 13/18.V...más bien me inclinó que tu problema es de la antena comunitaria se halla movido ....o lnb en mal estado ....preguntale algún vecino si también le pasa igual que a ti...por eso nunca me ha gustado las parabólicas comunitaria siempre dan problemas ...y para solucionarlos a pasar por caja...yo tengo la mía particular y si se me rompe algo ...o me falla algo se donde esta el fallo ...también da las quejas al presidente de la comunidad ..
Un salu2 a to2.

Buenas compi, pues mira yo estoy como tu, cambié el lnb a 0, que se me había pasado :S y empece a ver los canales. La cosa es que los veo a ratos, otros ratos dejo de verlos, lo mismo veo el La1 que no la veo, veo el plus y luego al de una hora ya no se ve... etc. Aparte de todo esto la "S" la tengo al 25% en todos los canales!! He llamado a un antenista para que me mire toda la instalación del cableado y a ver si se soluciona (ya que como comentarion los compis por aquí, estos problemas de Señal son siempre por tema cableado ytal).
EDITO: estaba leyendo en otro hilo que la señal puede ser por el LNB, si tengo antena comunitaria, cuanto me puede salir poner un lnb que sea más moderno o más potente?? porque igual tengo bien el cableado y es cosa del lnb....

Lo del internet ha estado por la mañana el técnico y me ha solucionado los microsortes, además he puesto el router al lado del deco y lo tengo por cable
« Última modificación: 27/11/2015, 17:41 por IlDoctore »
27/11/2015, 17:31 -

Re:Problema señal débil

#13
Registrado:
08/11/2015
Gracias:
0/0
Mensajes
24
Una duda que si que tengo, alguno sabe si aún con señal debil en los canales(vamos que no se vean) debería de poder entrar a youtube y demás?? o tampoco funciona internet? Es que antes se me han dejado de ver todos los canales y quería verificar si era la red de internet, me metido a lo de youtube y ponía cargando todo el rato, pero no iba
27/11/2015, 19:06 -

Re:Problema señal débil

#14
Registrado:
03/10/2014
Gracias:
30/64
Mensajes
141
Una cosa es la señal de la parabólica y otra es el You que va por la red, si tienes conexión de red tendría que funcionar... aunque te tengo que decir que a veces se queda "pajarito" pero normalmente funciona.

Cuando no ves cierto canal mira dando a la tecla ok el listado y si sale al lado del canal las iniciales PRS es que estas conectado con Prometheus, entonces puede ser por falta de señal o ruido en la misma que provoca los cortes.

Si por otro lado cuando le das al OK en los canales no te sale el PRS lo mas posible es que no tengas conexión de red o se corte, haz un ping o prueba con el you, revisa router, reinicia todo ( deco y router).

La mejor conexión es la cableada, siempre que se pueda es preferible al wi-fi , es mas estable y seguro.

Con una buena señal de parabólica y una conexión de red en condiciones este deco funciona rozando la perfección, tienes que averiguar poco a poco por donde cojea la tuya para afinar y conseguir lo mismo.

Suerte.

Salu2.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 11 Respuestas
9322 Vistas
Último mensaje 17/09/2015, 08:25
por Machine_ibf
normal_post * 4 Respuestas
1801 Vistas
Último mensaje 21/12/2015, 18:32
por penjat
normal_post * 8 Respuestas
1937 Vistas
Último mensaje 03/01/2016, 18:28
por ardecano
normal_post * 8 Respuestas
1717 Vistas
Último mensaje 22/01/2016, 17:30
por bece
normal_post * 3 Respuestas
861 Vistas
Último mensaje 03/02/2016, 00:27
por Abanqueiro
normal_post * 7 Respuestas
1046 Vistas
Último mensaje 18/09/2016, 18:33
por d2po
normal_post_locked * 8 Respuestas
906 Vistas
Último mensaje 27/09/2016, 23:39
por Tedshar
normal_post * 3 Respuestas
741 Vistas
Último mensaje 10/12/2016, 13:36
por Pitingo
normal_post * 0 Respuestas
275 Vistas
Último mensaje 06/08/2017, 19:47
por centrosedes
normal_post * 4 Respuestas
363 Vistas
Último mensaje 18/04/2018, 10:03
por jogare



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES