Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: PROBLEMAS AL CARGAR Y GUARDAR CCCAM  (Leído 2180 veces)

31/07/2015, 11:52

Desconectado Pandemia83

messageicon

PROBLEMAS AL CARGAR Y GUARDAR CCCAM

« en: 31/07/2015, 11:52 »

Buenas.

Queria ver si me podeis dar luz sobre este tema y si os pasa a alguno mas  :032:. (Nota: He mirado posts y no he visto nada sobre esto, pero si esta repetido, pido disculpas de antemano)

Resulta que actualice a la version 1.08 y me dispongo a meter las CCAM manual servidor por servidor. Las meto y cuando acabo parace que estaba todo OK ya que en ese momento estaban activados los servers 4 y 5. Le doy a guardar cambios y me dispongo a ver la tele. Entro al rato para ver si siguen OK y continuan conectado. Al dia siguiente, una vez apagado el deco (del boton del mando, no de atras) me meto en Server y veo que solo me ha conservado los cambios de los servidores 1 a 3 pero del 4 al 8 me los ha puesto como por defecto en la modalidad Newcamd. Vuelvo a meter las CCAM a todas de nuevo quedando OK los mismos servers, y al dia siguiente al volver a encender el deco, veo que otra vez me ha guardado solo del 1 al 3 y el resto Newcamd. Ademas me cerciore en verificar que guardaba los cambios para no tener que volver a picar a manubrio todo de nuevo. (Aprovecho para mencionar que los de los asteriscos es un coñazo).

Le ha pasado a alguien esto?. A que pude ser debido?

Gracias por adelantado y un Saludo.


31/07/2015, 13:00Respuesta #1

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 460
  • -Recibida: 1821
  • Mensajes: 4218
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re:PROBLEMAS AL CARGAR Y GUARDAR CCCAM

« Respuesta #1 en: 31/07/2015, 13:00 »
A mi me los guardó bien, eso sí, añadí 2 cccam en el servidor 2 y 3, ya que el 1 no me dejaba cambiar el newcamd (que viene por defecto) por cccam.
Si te sigue pasando yo restauraría a valores de fábrica sin recuperar nada de lo anterior (sí, ya se que es un coñazo, pero es la forma de asegurar que no se hereda ningún error de configuración)

31/07/2015, 23:39Respuesta #2

Desconectado cblascor

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 124
  • -Recibida: 54
  • Mensajes: 573
messageicon

Re:PROBLEMAS AL CARGAR Y GUARDAR CCCAM

« Respuesta #2 en: 31/07/2015, 23:39 »
Yo no tengo problemas, incluso me permitio añadir la cccam en el número 1. Saludos

31/07/2015, 23:41Respuesta #3

Desconectado fraysan

messageicon
Re:PROBLEMAS AL CARGAR Y GUARDAR CCCAM
« Respuesta #3 en: 31/07/2015, 23:41 »
Hola compañero, a mi también me ha pasado exactamente lo mismo, además compre varios qviart para la familia y también les ha pasado, yo creo haberlo solucionado de la siguiente manera, una vez metidas las cccam manuales, guardo la lista de canales, y luego lo vuelvo a cargar , y ya se me guarda con las cccam.
espero que te sirva de ayuda

01/08/2015, 13:16Respuesta #4

Desconectado Pandemia83

messageicon
Re:PROBLEMAS AL CARGAR Y GUARDAR CCCAM
« Respuesta #4 en: 01/08/2015, 13:16 »
Gracias fraysan.

Voy a meterlas x 4 vez y hare lo que dices. A ver si funciona asi.

Un Saludo.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES