Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas con qviart combo  (Leído 2577 veces)

22/10/2015, 14:07

Desconectado Marlenekes

messageicon

problemas con qviart combo

« en: 22/10/2015, 14:07 »
Hola por favor ayudsrme, hasta ayer todo bien con mi qviart combo, pero hoy no se ve nada, no es una cuestión de la antena xq ha venido el Antenista y el puede verificar q esta la antena bien instalada y que se pueden mirar los canales en abierto, sin embargo nosotros no vemos nada. Ya hemos cambiado el firmware al 12 pero nada, regresado al 10 y nada! Ya no sabemos que es! Incluso estamos pensando en ponerlo de fábrica para ver q pasa? Ayudaaaaa!

22/10/2015, 14:31Respuesta #1

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4231
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon

Re:problemas con qviart combo

« Respuesta #1 en: 22/10/2015, 14:31 »
El problema es que el deco no tiene internet o no está conectado al servidor de Prometheus.
Verifica esas 2 cosas y te intentaremos ayudar en cuanto nos digas por donde tirar

22/10/2015, 14:33Respuesta #2

vivira

  • Visitante
messageicon

Re:problemas con qviart combo

« Respuesta #2 en: 22/10/2015, 14:33 »
Has mirado si esta el server conectado, con la versión 112 hay que activar el servidor.
Has mirado si esta conectado a internet, puedes ver en app vídeos de youtube y sabrás si estas conectado a internet.

22/10/2015, 15:15Respuesta #3

Desconectado Marlenekes

messageicon
Re:problemas con qviart combo
« Respuesta #3 en: 22/10/2015, 15:15 »
Hola, lo he restaurado a valores de fábrica y intento hacer una búsqueda ciega de canales vía satélite y no encuentra ninguno, sin embargo cuando la hago vía terrestre si q lo realiza. Si estoy conectada a internet y cuando anteriormente tenía una lista de canales aunque aparecía el código de pronetheus no se veía nada pero incluso en los canales satélitales en abierto, aún así no se ven.
 Yo hasta ayer veía perfectamente bien los canales por una antena comunitaria de canal plus pero me he dado de baha y ayer mientras no estabamos alguien vino y desconecto mi cable a dicha antena y pues nosotros lo q hemos hecho es hablar al antenista para ponernos una nueva antena individual y ya mi duda es si la gente de canal plus pudo haber dañado mi decodificador al desisntalar la antena, aunque lo raro es que en lo referebte a señal y caludad van perfectos en los rangos del qviart combo, que hacer? Estoy desesperada!

22/10/2015, 15:24Respuesta #4

vivira

  • Visitante
messageicon
Re:problemas con qviart combo
« Respuesta #4 en: 22/10/2015, 15:24 »
El aparato lo tienes en tu casa, el que te soltó el cable supongo lo haría en la habitación de comunicaciones, por consiguiente pienso que simplemente habrá soltado el cable, pero dudo mucho que sus instaladores vayan a desconectar los cables, lo que sí harán es pedirte que devuelvas el deco.
Tienes ya tú parabolica privada no?, has mirado si está bien conectado el conector F en la entrada correcta donde pone lnb in.
Un momento, dices que instalaste la versión 112, si pulsas el menú ves algo en la tv?
« Última modificación: 22/10/2015, 15:26 por vivira »

22/10/2015, 15:36Respuesta #5

Desconectado Marlenekes

messageicon
Re:problemas con qviart combo
« Respuesta #5 en: 22/10/2015, 15:36 »
Si ahora tengo ya parabólica individual y el Antenista que me la conectó hoy supongo que lo habrá hecho bien, como quiera voy a checar eso de la  entrada. En cuanto al firmware ya he regresado a valores de fábrica y lo raro es que aún con el firmware original versión 6 en la búsqueda ciega no me capta ningún canal y cuando hagola bbúsqueda ciega de canales vía terrestre si que los capta.
Que hago? Vuelvo a poner el firmware de pronetheus nuevamente? O es que ya se ha desvompuesto el qviart? Ya no se q pensar y no soy muy buena en este mundo satelital 

22/10/2015, 15:55Respuesta #6

Conectado Abanqueiro

  • Com. Telecomunicaciones
  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 462
  • -Recibida: 1826
  • Mensajes: 4231
  • Qviart Combo
    • Firmwares Qviart Combo
messageicon
Re:problemas con qviart combo
« Respuesta #6 en: 22/10/2015, 15:55 »
Es importante que nos digas las cosas bien, sino nos induces a darte malas soluciones. Como por ejemplo "búsqueda ciega terrestre" que no existe.
Bien, tras lo último que has dicho dejas claro que tu problema es que no captas señal satélite.
Lo primero, asegurate de que la alimentación del lnb (eso lo ves en la sección de búsqueda satélite) esté a 13/18v, ya que tu antena es individual.

22/10/2015, 15:55Respuesta #7

vivira

  • Visitante
messageicon
Re:problemas con qviart combo
« Respuesta #7 en: 22/10/2015, 15:55 »
Si, yo instalaria prometheus.

22/10/2015, 16:07Respuesta #8

Desconectado Marlenekes

messageicon
Re:problemas con qviart combo
« Respuesta #8 en: 22/10/2015, 16:07 »
Ok, disculpa por las malas intrepretaciones! Si mi alimentador de lnb es 13/18 V. Incluso en el aparato aparece una señal del 90% y una calidad del 80%. Pero no entiendo porque no se ve el canal, hago la búsqueda y no encuentra ningún canal satelital y cuando he puesto la lista de canales que ya tenía antes de volverlo a fabrica, la pantalla estaba en negro, lo único q puedo ver son los canales terrestres. 

22/10/2015, 16:11Respuesta #9

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 736
  • -Recibida: 5322
  • Mensajes: 123956
  • __d u k e__
messageicon
Re:problemas con qviart combo
« Respuesta #9 en: 22/10/2015, 16:11 »
Dínos paso a paso que tienes dentro de "satelite" ... no te saltes ninguno.
Salu2.

22/10/2015, 16:23Respuesta #10

Desconectado Marlenekes

messageicon
Re:problemas con qviart combo
« Respuesta #10 en: 22/10/2015, 16:23 »
Entro en configuración de antena y en satélite y esta en Astra 1(19.2E) y junto pone:
Transpondedor               10744/H/22000
Sistema motorizado.      Ok. Select
Tipo LNB.                          Universal
Alimentación LNB.           13 V/18V
22KHz.                                Auto
Tipo DISEqC.                     Ninguno
DISEqC. 1.1.                       Ninguno
Iniciar Búsqueda.              Satélite

Arriba pone configuración antena señal 84% y Calidad 90%
A esto te refieres? O donde busco eso de Satelite?
Mil gracias!

22/10/2015, 16:26Respuesta #11

Desconectado Marlenekes

messageicon
Re:problemas con qviart combo
« Respuesta #11 en: 22/10/2015, 16:26 »
Es más me conecto a internet, pongo youtube y va bien!

22/10/2015, 16:31Respuesta #12

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 736
  • -Recibida: 5322
  • Mensajes: 123956
  • __d u k e__
messageicon
Re:problemas con qviart combo
« Respuesta #12 en: 22/10/2015, 16:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Entro en configuración de antena y en satélite y esta en Astra 1(19.2E) y junto pone:
Transpondedor               10744/H/22000
Sistema motorizado.      Ok. Select
Tipo LNB.                          Universal
Alimentación LNB.           13 V/18V
22KHz.                                Auto
Tipo DISEqC.                     Ninguno
DISEqC. 1.1.                       Ninguno
Iniciar Búsqueda.              Satélite

Arriba pone configuración antena señal 84% y Calidad 90%
A esto te refieres? O donde busco eso de Satelite?
Mil gracias!
Pon una frecuencia en V.
Si no tienes motor, no puedes ponerle OK select.

Luego dime los % que te indica.
Salu2.

22/10/2015, 17:00Respuesta #13

Desconectado Marlenekes

messageicon
Re:problemas con qviart combo
« Respuesta #13 en: 22/10/2015, 17:00 »
He puesto la alimentación LNB 18 V y pone señal 84% y calidad  90% , y en el sistema motorizado pongo ok select porque al entrar  a su submenú  es igual que ninguno

22/10/2015, 17:27Respuesta #14

Desconectado Marlenekes

messageicon
Re:problemas con qviart combo
« Respuesta #14 en: 22/10/2015, 17:27 »
He hecho una búsqueda ciega con esta alimentación, y es igual! cero canales detectados, ya no se que hacer! Creo q se me ha dañado mi decodificador

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES