Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con router Livebox2  (Leído 1344 veces)

26/10/2014, 17:34

Desconectado nisat

messageicon

Problemas con router Livebox2

« en: 26/10/2014, 17:34 »
Buenas tardes a todos.

Me han cambiado el router de Orange. Antes tenía el Livebox y ahora tengo el Livebox2. Al cambiar, tengo muchos cortes, microcortes, vamos, que no disfruto de lo que veo.
He desactivado el firewall, he cambiado de canal wifi, pero no se qué más tocar para evitar todos los cortes que tengo.

¿A alguien más le pasa? ¿Soluciones?

Gracias!

29/10/2014, 09:08Respuesta #1

Desconectado valver

messageicon

Re: Problemas con router Livebox2

« Respuesta #1 en: 29/10/2014, 09:08 »
puff , compañero he probado en 3 orange livebox 2 , uno de ellos fallaba mucho y los otros 2 funcionaban correctamente, para mi orange es la más difícil de funcionar independientemente del deco.

29/10/2014, 10:36Respuesta #2

Desconectado Fleckyvm3

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 106
  • -Recibida: 192
  • Mensajes: 457
  • ƒl€¢|{¥
messageicon

Re: Problemas con router Livebox2

« Respuesta #2 en: 29/10/2014, 10:36 »
Si el router es recien puesto ya se estabilizara, yo eso he notado con un cablemodem cuando me lo pusieron nuevo.

04/11/2014, 19:43Respuesta #3

Desconectado illenc

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 180
  • -Recibida: 1137
  • Mensajes: 2430
  • paciencia que es la madre de la ciencia
messageicon
Re: Problemas con router Livebox2
« Respuesta #3 en: 04/11/2014, 19:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes a todos.

Me han cambiado el router de Orange. Antes tenía el Livebox y ahora tengo el Livebox2. Al cambiar, tengo muchos cortes, microcortes, vamos, que no disfruto de lo que veo.
He desactivado el firewall, he cambiado de canal wifi, pero no se qué más tocar para evitar todos los cortes que tengo.

¿A alguien más le pasa? ¿Soluciones?

Gracias!
Si es el livebox 2.1 a mi me pasaba lo mismo con un openbox y `por fin he conseguido solucionarlo.

1) conectado por ethernet y ponerla una ip fija, piensa que en el livebox es del 192.168.1.100 al 192.168.1.254, tiene que estar en este rango, poner los datos de subnet mask, gateway y las dns de orange y listo.
2) Vamos al livebox 2.1, entramos en basica y dentro de basica en lan, en lista de equipos no ponemos nada, en identidad ponemos el nombre del deco, la ip que hemos puesto como fija en el deko y la mac del decodificador, me parece que si no la pones ella la coje por defecto, pero si la sabes mejor ponerla, le damos a aplicar, nos dirá que se debe reiniciar, se reinicia  listo.
Desde que hice esto ni un solo corte más, algún microcorte esporadico, como es normal pero nada más.
Un saludote.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES